Avaria preriscld. candelette

gio78

Nuovo Alfista
7 Febbraio 2010
16
0
1
sa
Regione
Campania
Alfa
147
Motore
1900 jtdm
Ciao a tutti,questa mattina ho acceso la mia macchina(147 1900jtdm 120 cv)ed e' comparsa la SPIA di avaria preriscaldamento candelette,premetto che faccio fare prima il cech in.Quindi ho spento e riacceso e dopo un paio di volte si e' spenta la spia e ho messo in moto.Secondo voi cosa puo' essere?E' un problema serio o si tratta di falsi contatti o un qualcosa di poco conto.Devo recarmi in officina?Fatemi sapere,ciao
 

athxp

Alfista principiante
1 Giugno 2009
982
8
19
cn
Regione
Piemonte
Alfa
147
Motore
carburante di satana....
in sti giorni ho avuto lo stesso problema..poi si spegne da sola.
credo sia il solito impianto elettrico fatto coi piedi che hanno le 47...
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Quanti km ha la Nasona Gio'?
 

gio78

Nuovo Alfista
7 Febbraio 2010
16
0
1
sa
Regione
Campania
Alfa
147
Motore
1900 jtdm
Scusa se ti rispondo andesso non ho potuto connettermi per un problema al pc,comunque circa 72.000 km.Da quando ho scritto la spia sul quadro non e' ricomparsa piu' ma e' comparso un altro difetto.Quando vado per accendere la nasona qualche volta e' come se stentasse a mettersi in moto,allora spengo tutto accendo il quadro aspetto che il cheek in faccia il suo corso e riesco a metterla in moto.Che ne pensi?La batteria perde colpi?
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ma fa fatica nel senso che il motorino d'avviamento gira a stento? Oppure da quando giri la chiave per accenderla ci mette tanto? Perche' in questo caso potrebbero essere proprio le candelette
 

gio78

Nuovo Alfista
7 Febbraio 2010
16
0
1
sa
Regione
Campania
Alfa
147
Motore
1900 jtdm
A volte capita come se fosse senza nafta cioe' fa tutto il corso e va oltre ma non si accende,di conseguenza spengo tutto e riaccendo e parte.
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
mi verrebbe da dirti che e' qualche candeletta andata, pero' aspettiamo il parere dei piu esperti!
 

athxp

Alfista principiante
1 Giugno 2009
982
8
19
cn
Regione
Piemonte
Alfa
147
Motore
carburante di satana....
invece la mia parte sempre benissimo...perà sta sipa rompre! se giro in quadro per 3-4 volte non sia cecnde. se no se parto che è accesa dopo poco si leva da sola..
che cavolo, ste noie all' impianto elettrico rompono...
 

marcellodeluca

Nuovo Alfista
17 Febbraio 2008
28
0
1
43
na
Regione
Campania
Alfa
147
Motore
1.9 jtd
No raga' non e' un problema all'impianto elettrico. Al 99 % e' una candeletta che e' andata..io ne ho cambiate gia' 3
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente