Baule bloccato Spider 939

alfafly2

Nuovo Alfista
25 Novembre 2013
12
3
4
CA
Regione
Sardegna
Alfa
Spider (939)
Motore
3.2 JTS
Ciao a tutti,
ho una Spider 3.2 del 2009 che mi ha creato già diversi "disguidi" comunque risolti.
Vi disturbo perché da alcuni giorni non posso più aprire in maniera convenzionale il baule (tramite telecomando o logo), l'unica maniera per aprire il bagagliaio è tirando lo sblocco posto nel bauletto dietro il sedile del conducente.
Se premo il telecomando le frecce lampeggiano dando l'impressione che sia attiva la protezione a tutela della capotta (baule bloccato se la capotta non completa il ciclo di apertura o chiusura) ma la capotta è perfettamente chiusa o aperta.
Il problema è sorto nel giro di una settimana, prima saltuario ed ora costante.
Vi ringrazio in anticipo per il vostro interessamento.
Saluti
 
Potresti provare a staccare il negativo della batteria, aspettare 3 secondi e riattaccare. Prova e fammi sapere
 
Grazie domani provo

Inviato dal mio GT-I9300 utilizzando Tapatalk
 
- Informazione Pubblicitaria 2 -
immagino che tu abbia fatto la prova sia a cappotta chiusa che aperta in modo corretto... ma hai provato a cambiare chiave elettronica? Sembra che non te lo faccia aprire perchè la cappotta non sia perfettamente chiusa e quindi possa andare a toccare...
 
Flessibile collegamento serratura elettrica (è l'insieme di cavi elettrici che collegano il portellone del baule alla scocca), nel punto di snodo si sarà interrotto il collegamento.
 
- Informazione Pubblicitaria 5 -
Grazie a tutti,
verifico cavi elettrici della serratura e vi aggiorno
Saluti

Inviato dal mio GT-I9300 utilizzando Tapatalk
 
Il flessibile sembra intatto anche se credo anche io che il problema sia nella connessione elettrica della serratura.
Il tester mi può segnalare il problema?
Saluti

Inviato dal mio GT-I9300 utilizzando Tapatalk
 
Certamente ma dovresti conoscere bene la corrispondenza dei terminali visto che è un cavo multiplo.
Puoi fare una prova preliminare e cioè a cofano aperto, mentre schiacci il pulsante del telecomando, contemporaneamente muovi il pezzo di flessibile in gomma a fisarmonica, se senti lo scatto alla serratura vuol dire che il problema l'ai individuato (è una prova che non sempre riesce).
Invece per essere certo che il cablaggio sia intatto, provandolo con un tester lo dovresti staccare fisicamente, non è difficile, sono due connettori, uno sotto la cappelliera (accedi dall'interno del bagagliaio) e l'altro in corrispondenza della serratura dalla parte portellone.
Tieni presente che quel cavo comanda anche i retronebbia e se non ricordo male anche le luci di retromarcia, quindi con luci accese prova a muovere il portellone su e giù per controllare che non vi siano interruzione anche su altri fili.
 
- Informazione Pubblicitaria -
Mittikko : )
Il fendinebbia funziona per il resto verifico in garage.
Per ora molte grazie

Inviato dal mio GT-I9300 utilizzando Tapatalk
 
X