Bolle di gas nel liquido di raffreddamento, testata bruciata o altro

Discussione in '1750 TBi' iniziata da Cyrrus minor, 28 Giugno 2013.

  1. Quasi quattro anni fa ho acquistato una 159SW 1.8TBI che tuttora guido con piacere. Ho avuto modo di apprezzare la stabilità della vettura, la precisione dello sterzo e l’elasticità del motore (magari avrei apprezzato un migliaio di giri in più prima dell’intervanto del limitatore) da circa quattro mesi però si presenta un problema meccanico che non so come affrontare e che cercherò di raccontarvi in cerca di consigli.
    I sintomi apprezzabili sono due, per il resto non ho apprezzato variazioni di consumi, prestazioni, fluidità di guida; solo di recente all’avvio a caldo, il motore mostra qualche esitazione con una leggera oscillazione del minimo fino a che non intervengo con l’acceleratore.
    Primo sintomo: la presenza di bolle d’aria nel liquido di raffreddamento che, in determinate situazioni, arrestano la circolazione del fluido refrigerante e portano la temperatura del motore al limite massimo. Il problema si manifesta solo quando dopo un percorso di guida allegra (ad esempio tornanti) diminuisco il numero di giri improvvisamente (ad esempio in prossimità di un incrocio con obbligo di precedenza o un semaforo) e preferibilmente in salita. Allora l’ago della temperatura sale in pochi secondi, se me ne accorgo è sufficiente che prema la frizione ed acceleri (la vecchia sgasata) per vedere l’ago rimettersi a posto.
    Secondo sintomo: da una decina di giorni, al mattino e se il giorno prima ho utilizzato l’auto nella vaschetta di espansione manca più o meno un bicchiere di liquido. Inoltre quando si manifesta il primo problema fuori della vettura si apprezza un sensibile odore di liquido refrigerante ma non ho potuto individuare perdite. Niente fumo bianco dallo scarico ne consumo d’olio.
    Dopo una serie di interventi che non hanno avuto alcun esito, la diagnosi è stata di guarnizione della testa bruciata senza però escludere la possibilità di una fessurazione della testata o del cilindro. Impossibile perciò fare un preventivo perché si và dalla semplice sostituzione della guarnizione a quella dell’intero motore. Capirete quindi perché sono restio a intervenire con la prospettiva di rimanere a lungo senza auto e di spendere un’ingente somma. Possibile non ci sia il modo di effettuare una diagnosi certa?
    Per concludere questo lungo messaggio sperando che la mia esperienza possa essere utile ad altri vi racconto quella che secondo me è stata l’evoluzione del problema.
    Dopo circa 10 mesi dalla immatricolazione, la vaschetta d’espansione del fluido refrigerante si è rotta in corrispondenza del beccuccio del tubo d’ingresso del fluido, in officina hanno classificato il guasto come insolito (l’auto è rimasta ferma una settimana in attesa del pezzo di ricambio) ma non allarmante. Un anno e mezzo dopo anche la nuova vaschetta si è fessurata, in febbraio di quest’anno ho rifatto la distribuzione, operazione che prevede anche la sostituzione della pompa dell’acqua e ho sostituito le candele. Dopo circa un mese in autostrada mi sono esplosi due manicotti dell’impianto di raffreddamento e in seguito ho dovuto sostituire di nuovo la vaschetta d’espansione per la rottura del beccuccio del tubo di spurgo. A questo punto si è cominciato a manifestare il problema di cui vi sto scrivendo, in particolare pensando fosse difettoso il tappo della vaschetta d’espansione (mai sostituito) ho pensato di sostituirlo con uno comprato su ebay ma originale per 159 (quale modello però? Il mio tappo è blu mentre quello nuovo è giallo senape). Ho notato subito che la pressione dell’impianto era di molto diminuita e che il livello del liquido nella vaschetta d’espansione subiva notevoli variazioni a motore acceso, comunque la mattina a freddo il livello era sempre lo stesso. Perciò ho rimesso il vecchio tappo e il livello varia meno e i problemi di temperatura si manifestano più di rado (la maggiore pressione comprime le bolle rimpicciolendole?).
    Poiché però il motore ha cominciato a subire sbalzi di temperatura (sintomo 1) è stato sostituito il bulbo termostatico (in officina hanno detto che il radiatore era per metà caldo e metà freddo) e quindi di nuovo la pompa dell’acqua (in garanzia). Così siamo ad oggi, da una ventina di giorni non faccio più nulla se non controllare il livello del fluido la mattina e la temperatura del motore mentre guido, per “sgasare” in tempo utile. In ultimo si è aggiunta l’irregolarità all’avvio a motore caldo di cui vi ho raccontato, mi ricorda un po’ il rumore che facevano le vecchie auto con le candele sporche o il motore ingolfato (la prima auto che ho guidato è stata una Fiat 124).
    Grazie a chi ha avuto la pazienza necessaria a leggere fin qui e un caro saluto a tutti.
    Carlo
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Vuoto di potenza nel cambio marcia 1750 TBi 3 Maggio 2015

  3. Cavolo..... Bella sfortuna :(
     
  4. #3kormrider,4 Agosto 2013
    Ultima modifica: 4 Agosto 2013
    per sentenziare la guarnizione della testata bruciata basta recarsi presso un'officina attrezzata e fare il rilevamento di gas nell'impianto di raffreddamento, in termini semplici, infilano una sonda nella vaschetta di espansione a motore acceso ed il macchinario in questione rileva la presenza o meno di gas di scarico provenienti dalla camera di combustione. questo uno dei tanti metodi di verifica per accertarsi realmente che si sia danneggiata o meno la guarnizione della testa.

    da dire che 4 anni per il 1750 TBI della 159 mi sembrano pochi per un problema del genere, mi concentrerei su qualche manicotto o condotto dell'impianto ostruito come hai saputo descriverci in maniera ottimale.

    nel frattempo spero abbia risolto il problema.
     
  5. La guida allegra presupone il funzionamento del motore ad un numero elevato di giri, condizione che sollecita maggiormente la tenuta della testata. Se la guarnizione non è in perfette condizioni può lasciar trafilare un pò di gas di scarico e creare problemi di circolazione del liquido di raffreddamento. L'accelerata contribuisce a "smuovere" la bolla e al ripristino regolare del funzionamento.


    Come si dice 2 indizi fanno una prova... torno alla diagnosi iniziale mancanza di tenuta della testata...


    Probabilmente togliendo il tappo la situazione migliora ulteriormente se non fosse che la temperatura di ebollizione si abassa a livelli critici...
    Con la mia ex 166 ho percorso oltre 20.000 Km con il tappo appena avvitato, l'ho fatto perchè avevo il radiatorino del riscaldamento perdeva quando il circuito andava in pressione ed io non avevo voglia di sostituirlo...

    Come ti è già stato suggerito vai in un centro attrezzato (le concessionarie di solito ne sono dotate), ti prelevano un pò di liquido di raffreddamento e con gli opportuni reagenti riescono a verificare la presenza di residui di combustione.

    Certo è che se intendi tenere l'auto ti conviene ripararla prima che ti lasci a piedi o che il danno diventi più grave...


    :decoccio:
     
  6. Cyrrus ho una curiosità... Quanti km hai?!?! Non ho mai sentito di problemi simili sul 1750 tbi....
     
  7. Non c'entra un beneamato con il difetto, ma ti faccio i complimenti per come scrivi.

    Un post così lungo, senza errori, e con la punteggiatura a posto, si legge MOLTO raramente (non solo qui, ma ovunque).

    Spero che la fatina buona della grammatica ti risaldi la fessura nella testata (perché probabilmente è quello: una guarnizione rotta si sarebbe degradata in breve tempo).

    Come ti hanno già chiesto, è utile conoscere i km effettivi del motore.

    Ciao

    :)

    IA
     
  8. Ho scritto al customer care di Fiat e mi hanno risposto di portare l'auto in un auto-officina autorizzata a mia scelta. Così ho consultato un'altra officina autorizzata della mia zona, ma anche in questo caso i meccanici sembrano poco propensi ad intervenire: entrambi i capi officina sembrano dare per scontato che il motore sia da rottamare.
    Nel frattempo il problema si è aggravato, ho l'impressione che l'impianto di raffreddamento non sia più sotto pressione (forse si è fessurata di nuovo la vaschetta o un manicotto) e dopo pochi km il liquido del radiatore bolle.
    Però niente fumo bianco, nessun problema d'accensione, olio sempre al massimo e nessuna traccia di olio nel liquido di raffreddamento o viceversa. La sola cosa che mi fa pensare ad un problema al motore è che l'auto può restare ferma al minimo per ore senza problemi, solo se accelero cominciano i guai.
    Poichè Alfa tace credo che oggi chiederò all'officina di cominciare a smontare.
    Cari Saluti
     
  9. Di male in peggio quindi....io non gli farei mettere mani al posto tuo.

    Quei due Caproni dei capo officina dovrebbero vergognarsi di emettere sentenze del genere "rottamare il motore" senza prima aver effettuato controlli e diagnosi. Hai provato a chiamare all'Alfa Infomore?


    tra l'altro sono un patito della 159 specie del 1750 TBI e mi dispiace apprendere di questi problemi.
     
  10. Rottamare un motore perché la testa (o al limite, anche se strano, la guarnizione) hanno una fessura?

    Imbecilli. :aktion060:

    Non è nemmeno escluso che sia la pompa dell'acqua.

    Se ha la girante in plastica (facile, è molto in uso nel gruppo FIAT) allora essa funziona a bassi giri (perché non slitta) e si blocca o gira pochissimo quando il regime di rotazione aumenta.

    In tal caso l'ebollizione dell'acqua sarebbe giustificata, e al minimo la vettura andrebbe bene.

    Ovviamente non ci sarebbe nessun trafilamento in entrambi i sensi (olio nel circuto di raffreddamento e viceversa).

    Perché non porti la vettura da un meccanico VERO?

    Quelli da cui sei stato sembrano degli incompetenti scansafatiche (o forse peggio).

    Non stressare il motore, cerca un professionista serio e parlagli della pompa con girante in plastica.

    Facci sapere

    IA
     
  11. Mo scopro l'acqua calda ma provare a fare uno spurgo come si deve dell'impianto ....