brutto rumore motore 166, punterie o altro?

rozx

Alfista principiante
5 Maggio 2014
57
3
9
AG
Regione
Sicilia
Alfa
166
Motore
2.4 JTD
salve a tutti, è da un po di tempo ormai che sulla mia 166 a motore caldo e sopratutto a minimo sento questo bruttissimo "ticchettio", che fa a motore caldo, mentre a motore freddo lo fa molto meno. il motore ha 231.000 km, e attualmente gira con olio castrol edge 5w40.. non credo siano mai state registrate le valvole, o lavori al motore di questo tipo. cosa può essere? un gioco eccessivo delle valvole o magari i bicchierini o punterie? non so più che fare onestamente, ci sto spendendo un sacco di soldi e più vado avanti più si rompe.. chi mi sa aiutare? grazie ragazzi
il rumore è questo qua
https://www.youtube.com/watch?v=iWk-Pj-AvLo
 

wanni

Alfista principiante
2 Marzo 2013
57
3
9
38
Meolo (VE)
Regione
Veneto
Alfa
159
Motore
1.9 16v jtdm sportwagon my 09
ciao allora se il rumore era piu corposo a freddo e minore a caldo potevo dirti gli iniettori....ma purtroppo sei afflitto dal mio stesso problema che mi tormenta ormai da un' anno cioè la pompa dell'olio,la catena interna che comanda il contro albero si lasca e crea rumore al minimo specialmente con olio molto liquido come il 5w40,io ho provato a montarne un'altra di usata perche ancora ignoto del problema e il rumore addirittura è peggiorato in quanto questa è piu lascaQQunica soluzione è sostituire la pompa dell'olio!!

- - - - - -Inserimento doppio messaggio - - - -- -

https://www.youtube.com/watch?v=C9qMP7t_1sU

- - - - - -Inserimento doppio messaggio - - - -- -

quello nel link è la mia prima pompa dell'olio e il rumore si sentiva poco ,quella di adesso batte il doppio ma per fortuna il lavoro me lo faccio!!anzi se qualcuno conosce qualche posto dove poterla recuperare revisionata a buon prezzo mi faccia sapere grazie
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,691
13,229
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Roz quali altri interventi hai fatto al motore?
 

rozx

Alfista principiante
5 Maggio 2014
57
3
9
AG
Regione
Sicilia
Alfa
166
Motore
2.4 JTD
io nessuno.. wanni mi potresti gentilmente dire dove si trova la pompa dell'olio?

- - - - - -Inserimento doppio messaggio - - - -- -

mi sembrano due rumori diversi il mio e il tuo comunque.. il tuo si sente che è un motore corposo, il mio invece ben poco.. poi da te si sente bene che proviene dal lato destro, mentre da me lo sento più da sopra, anche se a dirla tutta non ho ancora controllato il lato destro.. ci vuole molto a cambiare la pompa?
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,691
13,229
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Roz se la vuoi tenere la 166 conviene far aprire il coperchio punterie e vedere se ci sono da regolare le valvole

il Jtd se non ricordo male ha il sistema asta-bilanciere non è a recupero idraulico

te la senti di dare una bella rinfrescata al motore?
 

rozx

Alfista principiante
5 Maggio 2014
57
3
9
AG
Regione
Sicilia
Alfa
166
Motore
2.4 JTD
ma non lo so, è che già ci ho speso una barca di soldi per rifarla tutta a livello di sospensione e idroguida, e ora se devo pure toccare il motore non è che mi fa molto piacere.. già ho sentito che per tirar giù la pompa dell'olio è davvero un disastro da quanto ho capito, quindi è un lavoro che non voglio fare assolutamente, quindi non so dove andare a parare alla fine

- - - - - -Inserimento doppio messaggio - - - -- -

da quel che ho capito da wanni, la pompa è collegata tramite una catena al controalbero che riduce le vibrazioni quando spegni e avvii il motore.. ecco ho notato che insieme a questo rumorino schifoso, da un po, quando spengo la macchina, vibra più del solito.. è proprio questo il problema allora?
 

wanni

Alfista principiante
2 Marzo 2013
57
3
9
38
Meolo (VE)
Regione
Veneto
Alfa
159
Motore
1.9 16v jtdm sportwagon my 09
Allora la pompa dell'olio si trova sotto la distribuzione nella parte bassa del motore dove c'è la puleggia quella grande ed è tutto un blocco unico con l'attacco del filtro dell'olio che va davanti al motore....diciamo che io da ex meccanico con gli attrezzi che mi sono rimasti a casa ci ho messo 2 giorni per fare il lavoro!!!è una bel lavoraccio perchè va tolta anche la coppa dell'olio!!la catena fa solo rumore non crea vibrazioni...le vibrazioni possono essere dovute al volano bimassa con le molle scariche o a qualche supporto fiacco che fa sobbalzare il motore in fase di spegnimento o accensione!!!il 2.4 jtd 10v monta asse a camme con bicchierini e pasticche sostituibili per la registrazione.fai attenzione che anche la mia se la ascolti dal davanti il rumore ti inganna, purtroppo queste versioni hanno anche gli iniettori abbastanza rumorosi quindi il tutto si confonde.
 

rozx

Alfista principiante
5 Maggio 2014
57
3
9
AG
Regione
Sicilia
Alfa
166
Motore
2.4 JTD
cavolo.. be è un lavoro che non intendo fare questo della catena.. se hai questo motore, saprai benissimo che quando lo accendi, subito dopo aver girato la chiave appena prende i primi giri, lo accendi e lui va subito su di giri, e poi cala al minimo..
come in questo video : https://www.youtube.com/watch?v=ZambCaa5zxo

ecco la mia quel "salto" di giri prima di stabilizzarsi al minimo non lo fa..
si accende come questa qui : https://www.youtube.com/watch?v=-Wlx9b4z9Cg senti a 0.16

a cosa può esser dovuto quel mancato "salto" di giri?
 

wanni

Alfista principiante
2 Marzo 2013
57
3
9
38
Meolo (VE)
Regione
Veneto
Alfa
159
Motore
1.9 16v jtdm sportwagon my 09
la mia non va mai su di giri alla prima accensione è sempre stabile anche d'inverno,però nei video se noti non è specificato che versione di motore montano quelle alfa.....se la 136cv o la 140cv o la 150cv!magari quella che sale è stata rimappata....la mia invece alla prima accensione da fredda mi gira a 4 cilindri e mezzo sintomo di un iniettore semi inchiodato infatti sembra un trattore poi quando si scalda diminuisce ma resta il fastidioso rumore di catena!!
 

rozx

Alfista principiante
5 Maggio 2014
57
3
9
AG
Regione
Sicilia
Alfa
166
Motore
2.4 JTD
be si è fastidiosissimo, la mia a freddo non si sente nulla, poi man mano che si scalda lo senti di più, ma se tipo normalmente cambio sui 2700, 2800 rpm, anche dopo aver fatto 30, 40 km, non lo sento.. se invece scanno e vado a 3500 rpm, be dopo un po di cambi cosi lo sento eccome.. comunque quel salto di giri prima lo faceva, ora lo fa molto meno e non so perché.. sarà sintomo di iniettori sporchi che nebulizzano male?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente