Busso V6 Turbo che parte a 5 cilindri

Discussione in 'Busso V6' iniziata da andrea79, 8 Febbraio 2010.

  1. Ciao, ho un gtv v6 turbo che da un paio di giorni si accende male: l'impressione è che parta a 5 cilindri, con conseguente borbottio e traballamento;
    ieri dopo dieci minuti si è normalizzato, mentre oggi non c'è stato niente da fare.
    Da un paio di settimane ho eliminato il silenziatore centrale e quello piccolo finale, l'intervento può aver compromesso i valori di pressione dei gas recuperati dal turbo ?
    Un saluto a tutti.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    chip Castelli Italtec Busso V6 31 Agosto 2018
    quali modifiche v6 busso 2000 turbo Busso V6 21 Settembre 2017
    Alfa GTV 916 - alberi a camme busso turbo Busso V6 27 Maggio 2009

  3. Controlla candele e cavi!
    A me sono partiti sia i cavi che una bobina!
    I cavi facevano andare il motore a strappi, mentre la bobina era morta e andava proprio male!
     
    A kormrider piace questo elemento.
  4. Oggi controllo.
    Grazie
    ps
    aver tolto il centrale ed il finale potrebbe essere un problema ?
     
  5. No. Lo scarico non influisce sull'accensione. Hai sicuramente un problema elettrico.
    ciao
     
  6. ti assicuro che non crea nessun problema...almeno se segui la macchina ed è apposto per tutto il resto...

    come già detto controlla candele,cavi candele,filtro benzina,calotta...inoltre verifica i manicotti del turbo-intercooler,il mio si era crepato prima dell ingresso al gruppo farfallato e in accensione a freddo andava a 5...facci sapere

    cià
     
  7. :smiley_029:..a noi era successo che,causa età e complice la stagione fredda nel 2008, si letteralmente SPACCASSE in due la bachelite della calotta spinterogeno..che è uguale a quella del 164V6TB per intenderci come ricambio...;)

    Cambiata quella ed un paio di "aperture" per pulire le candele Lodge imbrattate e tutto a posto come per magia..

    Se non è questo,concordo di controllare candele e relativi cavi:i cavi SOSTITUIRNE ENTRAMBE LE BANCATE con gli originali assolutamente per il sensore di battito in testa NN INCLUSO in quelli di concorrenza...:)
     
  8. Ho dato una controllata veloce e sembra tutto più o meno in ordine(poverina ormai ha la bellezza di quasi 14 anni e 160.000 km), per non far danni la porto in officina; ne conoscete una buona in zona milano nord-monza ?
    Grazie a tutti per i consigli , vi farò sapere.
    Ciao
     
  9. Cavi, Cavi, Cavi Cavi, sempre loro!!!
    La tua dovrebbe ancora avere lo spinterogeno, già che ci sei aprilo e pulisci gli elettrodi.
    Cavi cavi cavi......
     
  10. La mia aveva un iniettore guasto: mandaca troppa benzina nella camera di scoppio e sporcava una candela. Sostituito l'iniettore (ma è stato necessario l'intervento di un meccanico Alfa) la candela si è pulita e la macchina adesso va bene. Diffidare dei meccanici presuntuosi, che ti fanno spendere un mare di soldi senza capirci nulla. Ne soqualcosa io...
     
  11. dopo 7 anni e mezzo si spera che abbia risolto, non credi?
     
    A kormrider piace questo elemento.