clima non si accende

Discussione in 'Elettronica' iniziata da rizzo500, 26 Maggio 2012.

  1. ciao a tutti oggi ho provato ad accendere il clima,ma usciva aria tiepida poi ho provato ad accendere e spegnere il clima ma non sento il clak di accensione del compressore.Secondo voi cosa può essere successo???? avete qualche idea ? grazie alla prossima
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Comandi Clima/Servizi bizona Alfa GT Elettronica 21 Gennaio 2020
    Guasto centralina clima bizona Alfa GT Elettronica 5 Novembre 2019
    luci consolle clima Elettronica 22 Febbraio 2018

  3. Statisticamente il guasto più frequente è l'impianto scarico...

    Se usi la funzione "cerca" trovi decine di risposte.



    :decoccio:
     
  4. Bassa pressione del gas R134a.
     
  5. intanto grazie per la risposta potrebbe centrare qualcosa con la sostituzione della cinghia distribuzione visto che e stata fatta qualche mese fa?????
     
  6. In teoria no, la sostituzione della cinghia non comporta lo scaricamento dell'impianto.

    Non è da escludere che nello smontare/montare la cinghia possa essersi staccato il cavo di alimentazione della frizione elettromagnetica del compressore... :grinser002:


    :decoccio:
     
  7. e dove devo guardare per controllare se è alimentata??
     
  8. Di solito c'è un filo che esce dal compressore e và all'impianto elettrico a bordo auto...

    Le ragioni per le quali il clima non funziona sono molteplici e si và dal filo staccato al fusibile interrotto, passando per un malfunzionamento della centarlina, comunque ribadisco la prima causa probabile è l'impianto scarico.


    :decoccio: