Climatizzatore a -29 gradi

Discussione in 'Elettronica' iniziata da GINK78, 9 Luglio 2012.

  1. Salve a tutti,
    ho un problema con il condizionatore della mia alfa 155 1.8 ts 16v.
    Funziona solo impostando la temperatura a LO, mentre impostando da 18 gradi in su esce aria caldissima...
    e (cosa importante) pigiando il pulsantino della temperatura esterna mi viene SEMPRE fuori una temperatura di -29 gradi!!!
    Ho portato la macchina a due elettrauti a milano ma, non hanno risolto il problema....anzi...
    Qualcuno mi potrebbe aiutare per favore?
    Grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Funzionamento aleatorio del ventilatore del climatizzatore - 155 2.0 TS 16V Elettronica 28 Luglio 2013
    Difetto Climatizzatore automatico Alfa 155 1800 TS Elettronica 22 Marzo 2013
    climatizzatore alfa 155 T.S. Elettronica 2 Marzo 2009

  3. Probabilmente il guasto è dovuto al sensore temperatura aria esterna che invia dati errati alla centarlina.
    Chiaro che se il sensore esterno sente che ci sono -29 °C e tu imposti a +18°C, il climatizzatore deve riscaldare come un dannato!

    :decoccio:
     
  4. È andato il sensore della temperatura esterna presente nello sprecchietto retrovisore.
     
  5. OK
    Grazie.
    Dove si trova il sensore di preciso? Sullo specchietto dx? Devo aprirlo? trovo la foto da qualche parte? dove e come di chiama il ricambio?

    Grazie ancora.

    Se risolvo vi faccio sapere!!!
     
  6. Non ricordo dove lo portava la 155.
    Credo comunque a destra.
    Non è difficile individuarlo, dovresti notare un piolino di un paio di centimetri alla base dello specchietto.
     
  7. Il sensore dovrebbe essere nello specchietto laterale sinistro, non ricordo bene ma mi pare che nelle primissime versioni fosse anteriormente sotto la griglia dei tergicristalli.
    Come ti è già stato detto se fosse nello specchietto dovresti vedere una piccola protuberanza in basso (circa mezzo centimetro).
    La sonda se ancora disponibile dovrebbe costare circa 35/40 €.

    E' una sonda resistiva (NTC) che raramente si guasta per cui prima di smontare e sostituire verifica che non ci siano ossidazioni nei vari connettori.
    Anzi ti consiglio di verificarne l'efficenza misurando la resistenza sul connettore posto tra porta e tealio, senza aprire lo specchietto.

    A volte potrebbe essere anche la centralina che ha problemi comunque sii ottimista inizia a controllare la sonda.

    Se cerchi sul forum dovrei aver indicato il valore Ohmico della sonda alle varie temperature...

    :decoccio: