Compressore Clima non si accende con le temperature basse

Discussione in 'Elettronica' iniziata da kunglao, 21 Dicembre 2009.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ragazzi
    sono vittima di uno strano problema
    e non capisco se sono io oppure e' il clima bizona

    da quanche giorno non si accendo piu' solo la luce
    del pulsante per attivare il clima (la spia con la forma della neve per intenderci)

    il resto delle luci accendono

    il mio dubbio e' nato dal fatto che con l'arrivo del freddo
    sul quadrante centrale e' sempre accesa la spia che indica probabile ghiaccio su strada
    la stessa icona della spia incrimiante

    non e' che per caso
    il sistema non mi fa accendere il compressore della aria
    xche e' troppo freddo fuori??


    e poi non ho capito
    ma dato che ho il clima automatico
    il compressore in inverno devo tenerlo acceso o spento?'

    ho notato che con la luce spente
    cmq l'aria calda fuoriesce !!

    non sto capendo cosa sta succedendo?'

    puo anche essere che si sia fulminata la luce??

    mi date delle dritte??

    grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Rumore ventolina clima bizona? perchè? Elettronica 13 Giugno 2020
    Clima bizona non parte il compressore Elettronica 29 Giugno 2019
    compressore non parte alfa 147 Elettronica 14 Luglio 2015

  3. Il pulsante con la neve serve a deumidificare l'aria.....anche se nn lo azioni l'aria calda la hai.....
    D'estate invece se nn lo azioni nn puoi raffreddare l'abitacolo.....

    per vedere se funge o meno.....aspetta che ti si appannino un po i vetri e poi prova a spannare con la ventola al minimo e premendo il pulsante con ghiaccio....se il compressore si attiva avrai uno spannamenento quasi immediato....cosi capisci se si e fulminato il led oppure c'e altro....
     
  4. Ciao, sul libretto c'è scritto che il compressore del clima non parte se fuorici sono meno di 2°C.
     
Status Discussione:
Chiusa ad ulteriori risposte.