consumo anomalo trip cpmputer alfa 147 1.9 jtd 8v

Discussione in 'Jtd - Jtdm' iniziata da catalyn, 22 Gennaio 2014.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. salve, ho un problema con la mia 147 jtd , praticamente dopo aver fatto un viaggio da 2500 km ho notato un consumo eccesivo da parte del trip computer, praticamente i consumi in partenza sono di 4 km /l anche se parto a folle e la media extraurbano a 100 km mi segna 8 km/l e posssibile ??? qualcuno puo aiutarmi con questa problema xhe il trip segna cosi male??? SPERO di aver spiegato bene :D grazie asp te vostre risp.!!
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Consumo o perdite olio e fumo nero Jtd - Jtdm Domenica alle 04:09
    Riduzione consumi e se possibile leggero aumento di prestazioni Jtd - Jtdm 15 Aprile 2020
    Consumo anomalo 147 jtd Jtd - Jtdm 23 Gennaio 2011

  3. Ma realmente, facendo i conti alla pompa, quanto fai?.
     
  4. realmente consuma bene in urbano 7,5 l /km, invece il trip segna 11 l/km solo che non capisco xke il trip segna cosi sbagliato, puo essere qualche sensore o qualcos'altro che non funzioni bene ??? puoi darmi una mano xke sto uscendo pazzo x questa cosa !!!!Rage-Face:
     
  5. Quindi è solamente un problema del trip. Quello che mi sento di consigliarti è quello di rivolgerti ad un'officina Alfa Romeo, probabilmente può essere semplicemente un problema di settaggio della centralina che ha memorizzato dei valori sbagliati.
     
  6. Sicuramente hai l'egr intasata, se vai in officina per il problema del trip, falla smontare e pulire, e vedrai che il problema lo risolvi.
     
  7. l'egr lo pulita da solo una settimana fa' puo essere in debimetro??? o sensore pressione :(
     
Status Discussione:
Chiusa ad ulteriori risposte.