Consumo esagerato liquido refrigerante Alfa GT 1.8 TS (2007)

Stato
Discussione chiusa ad ulteriori risposte.
P

patrick

Utente Cancellato
Salve ragazzi, sto quasi tremando, ieri mentre ero in colonna di colpo qualcosa ha rotto la serenità del mio pomeriggio: l'ago della temperatura dell'acqua e salito per un secondo o poco più nella tacchetta direttamente superiore ai 90°....mi si è gelato il sangue...piano piano l'ho portata a casa e apronfo il cofano scopro che la vaschetta del liquido refrigerante era completamente vuota!!! Per di più la rabboccai 3 settimane fa essendo arrivata al minimo..
Ora mi chiedo:
1) l'auto è stata acquista a dicembre 2007 possibile che a settembre 2008 presenti la vaschetta con liquido al minimo? già questo è anomalo..
2) dopo un mese vaschetta completamente vuota...
Non ho potuto fare la prova asfalto perchè la parcheggio in giardino sull'erba, attualmente nella vaschetta c'è solo acqua distillata perchè la dovetti mettere per portarla a casa e non bruciare qualcosa....
Lunedì la porto dal concessionario..spero non mi facciano storia per l'impianto gpl...:smiley_029:
 

Renny

Utente Premium: Quadrifoglio ORO
2 Giugno 2006
2,780
29
49
61
MI
Regione
Lombardia
Alfa
Duetto
Motore
2.0 4a Serie
Altre Auto
Suzuki Burgman 400
innanzitutto quanti km ha la macchina ?????
peggiore delle ipotesi è la guarnizione della testa !!!!
migliore delle ipotesi un manicotto che perde oppure la pompa dell'acqua
di fatto il continuo aggiungere liquido non è normale quindi prova a vedere a motore in moto se hai perdite nei manicotti visibili , purtroppo col paramotore è difficile capire se la perdita è dovuta a parti nascoste , non dimenticare quando riempi il circuito di accendere il riscaldamento cosi' da riempire tutto il circuito .
tieni la vaschetta aperta , motore al minimo riscaldamento al massimo motore in temperatura e rabbocca sino a quando il liquido rimane a livello stabile nella vaschetta , okkio però perchè se la perdita è impetuosa e non riesci a portare il tutto a livello devi andae in alfaromeo .
non dimenticare che non va mai riempito il circuito a freddo salvo in casi dobe viene completamente svuotato
 
P

patrick

Utente Cancellato
innanzitutto quanti km ha la macchina ?????
peggiore delle ipotesi è la guarnizione della testa !!!!
migliore delle ipotesi un manicotto che perde oppure la pompa dell'acqua
di fatto il continuo aggiungere liquido non è normale quindi prova a vedere a motore in moto se hai perdite nei manicotti visibili , purtroppo col paramotore è difficile capire se la perdita è dovuta a parti nascoste , non dimenticare quando riempi il circuito di accendere il riscaldamento cosi' da riempire tutto il circuito .
tieni la vaschetta aperta , motore al minimo riscaldamento al massimo motore in temperatura e rabbocca sino a quando il liquido rimane a livello stabile nella vaschetta , okkio però perchè se la perdita è impetuosa e non riesci a portare il tutto a livello devi andae in alfaromeo .
non dimenticare che non va mai riempito il circuito a freddo salvo in casi dobe viene completamente svuotato

Grazie renny, la macchina ha 19.000km..non mi dire la guarnizione di testa ti pregooo mi è accaduta la stessa cosa sulla punto che avevo prima...con il liquido sotto controllo però la T non sale...
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
26
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Non è un buon segno..condivido quello che ha detto renny.. :smiley_029:
Ma l'auto,fuma bianco allo scarico?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,818
3,337
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
C

celicared

Utente Cancellato
Perchè questa prescrizione???:confused:
perche quando accendi il riscaldamento il liquido inizia a circolare anche allinterno dellabitacolo per cui percorre altre tubazioni. Se durante il trabocco non arriva pure in quelle zone, ti ritrovi al primo utilizzo, ad avere il livello nettamente piu in basso
 

bostjan

Alfista principiante
15 Luglio 2008
126
1
16
Ts
Regione
No Italy
Alfa
156 Sw GTA
Motore
3.2 v6
Salve ragazzi, sto quasi tremando, ieri mentre ero in colonna di colpo qualcosa ha rotto la serenità del mio pomeriggio: l'ago della temperatura dell'acqua e salito per un secondo o poco più nella tacchetta direttamente superiore ai 90°....mi si è gelato il sangue...piano piano l'ho portata a casa e apronfo il cofano scopro che la vaschetta del liquido refrigerante era completamente vuota!!! Per di più la rabboccai 3 settimane fa essendo arrivata al minimo..
Ora mi chiedo:
1) l'auto è stata acquista a dicembre 2007 possibile che a settembre 2008 presenti la vaschetta con liquido al minimo? già questo è anomalo..
2) dopo un mese vaschetta completamente vuota...
Non ho potuto fare la prova asfalto perchè la parcheggio in giardino sull'erba, attualmente nella vaschetta c'è solo acqua distillata perchè la dovetti mettere per portarla a casa e non bruciare qualcosa....
Lunedì la porto dal concessionario..spero non mi facciano storia per l'impianto gpl...:smiley_029:
Ciao!:decoccio:
Due mesi fa mentre andavo a tavoletta per sorpasare un TIR il tubo, che va dal motore al radiatore, si e` rotto :eek::eek::eek: lasciando dietro un fumo di vapore da togliere il fiato per non parlare del inbarazzo.:WC:
Forse anche nel tuo caso si tratta solo di un tubo difettoso.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,818
3,337
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
perche quando accendi il riscaldamento il liquido inizia a circolare anche allinterno dellabitacolo per cui percorre altre tubazioni. Se durante il trabocco non arriva pure in quelle zone, ti ritrovi al primo utilizzo, ad avere il livello nettamente piu in basso
Credo che nel GT e nelle ultime Alfa (con clima) il rubinetto del riscaldamento non esista e che (purtroppo) sia stato sostituito da una paratia che chiude l'aria proveniente dal radiatorino. Pertanto il radiatorino rimane sempre pieno e in estate contribuisce a riscaldare ancor più l'abitacolo...:mad:
 
P

patrick

Utente Cancellato
per quanto riguarda il fumo bianco lo fa solo nelle mattinate autunnali o invernali quando l'auto ancora non è perfettamente calda....sapete così è che mi fa sperare? il fatto che l'anno scorso quando mi è partita la guarnizione di testa della punto, la T schizzava quasi al limite dopo pochi kilomtri...stavolta invece...riempita la vaschetta l'auto non è andata oltre i 90° nemmeno in colonna...speriamo bene domani appuntamento in Alfa, se davvero è la guarnizione di testa su una macchina nuova..mi arrendo e chiudo con le auto italiane 2 su 2 stesso problema, mi duole ma se il problema è grave lo faccio sistemare in garanzia e vendo il GT...io lavoro con la macchina, o bisogno di affidabilità Alfa Romeo non me ne sta dando ne sulla 159 ne sul gt...sono costretto a passare ad audi..
 

tetsuia75

Alfista principiante
6 Ottobre 2008
147
2
16
bl
Regione
Veneto
Alfa
156 Sw
Motore
1900 jtd mjet
Altre Auto
fiat uno turbo ie
lancia dedra 1.8 ie
fiat croma 1.9 tdi
Anchio ho avuto problemi con la guarnizione di testa, ma la mia dedra aveva 200.000 km con l'impinato a gpl. comunque prova controllare il liquido della vaschetta dell'impianto di raffreddamento se con motore acceso si vede gorgogliare o se a motore spento ci sono tracce di olio è la guarnizione.
comunque puo essere un manicotto allentato..a una golf di un mio amico si è staccato proprio il manicotto...per la serie qualità tedesca.
ciao.
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente