Contachilometri che lampeggia

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ciao Ragazzi!! Finalmente il Forum e' online!! :D Un grosso saluto allo staff ed utenti! ;) Passo al mio problema, oggi a mezzoggiorno mentre tornavo a lavoro mi sono accorto che il contaKm lampeggiava a intermittenza (solo il contakm, il resto del cruscotto funzionava correttamente), quindi quando sono arrivato in ditta, ho spento la macchina e poi l'ho riaccesa e non lo faceva piu, ma mentre tornavo invece dopo lle 17.30 lo ha fatto ankora, puo' essere che sia andato in tilt per il caldo?? Mi sapete aiutare? Grazie anticipatamente! :p
 

Mauri Q2

Alfista principiante
27 Aprile 2007
4,630
22
39
32
TA
Regione
Puglia
Alfa
147
Motore
1.9 M-Jet Q2
Ciao Ragazzi!! Finalmente il Forum e' online!! :D Un grosso saluto allo staff ed utenti! ;) Passo al mio problema, oggi a mezzoggiorno mentre tornavo a lavoro mi sono accorto che il contaKm lampeggiava a intermittenza (solo il contakm, il resto del cruscotto funzionava correttamente), quindi quando sono arrivato in ditta, ho spento la macchina e poi l'ho riaccesa e non lo faceva piu, ma mentre tornavo invece dopo lle 17.30 lo ha fatto ankora, puo' essere che sia andato in tilt per il caldo?? Mi sapete aiutare? Grazie anticipatamente! :p
Ciao Boris...per caso hai cambiato radio???se si è quello il motivo...comunque ci sn discussioni simili...nn hai trovato nulla??
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Ciao Boris...per caso hai cambiato radio???se si è quello il motivo...comunque ci sn discussioni simili...nn hai trovato nulla??
ehm, sara' stata l'euforia d scrivere un messaggio che mi sono dimenticato d cercare, e ora mi viene in mente che c'erano discussioni simili, ora cerco, chiedo scusa! Cmq si ho cambiato radio! Grazie Mauri! ;) Ho appena trovato il problema! Grazie ankora Mauri! si puo' kiudere, andro' presto a far risolvere il problema! :)
 
Ultima modifica:

Mauri Q2

Alfista principiante
27 Aprile 2007
4,630
22
39
32
TA
Regione
Puglia
Alfa
147
Motore
1.9 M-Jet Q2
ehm, sara' stata l'euforia d scrivere un messaggio che mi sono dimenticato d cercare, e ora mi viene in mente che c'erano discussioni simili, ora cerco, chiedo scusa! Cmq si ho cambiato radio! Grazie Mauri! ;) Ho appena trovato il problema! Grazie ankora Mauri! si puo' kiudere, andro' presto a far risolvere il problema! :)
tranquillo Boris...cmq dovresti passare in officina a farti fare l'allinamento definito proxy se nn erro e si risolve tutto...niente più lampeggio...
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
tranquillo Boris...cmq dovresti passare in officina a farti fare l'allinamento definito proxy se nn erro e si risolve tutto...niente più lampeggio...
Sisi a quanto ho letto e' proprio cosi, ma ho "scoperto" un trucchetto, se inserisco il frontalino dopo aver avviato la macchina, non mi lampeggia. Quindi dopo aver fatto il Check in, penso ke non la rileva piu come errore! Cmq andro' presto in officina! Ciau!
 

Alfa46

Nuovo Alfista
25 Febbraio 2008
22
0
1
UD
Regione
Friuli-Venezia Giulia
Alfa
147
Motore
1.9 jtd 16v m-jet
Anche a me è successo, e guarda caso anche io non ho la radio di serie. Comunque a me l'ha fatto per 2 settimane circa e poi non sì è ripresentato più il "problema". ciao:decoccio:
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Infatti non lo da' piu' nemmeno a me x fortuna!:D
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente