2.2 Diesel continua problema bassa pressione olio motore

Cambia intera pompa fai prima visto che devi smontare tt lo stesso per sostituire gommino l pompa quanto può costare 300/400 euro su in lavoro di togliere telaio e coppa olio e veramente poca cosa.. solo di lavoro sono migliaia di euro
 
  • Like
Reactions: Caprone64
In un altro video , il meccanico dice che Alfa ha modificato anche la coppa olio delle versioni Q4.
 
fai caso se te lo fa solo quando fuori la temperatura ambiente è bassa. Se è cosi allora è quel maledetto gommino che è da cambiare.
 
Si sì assolutamente.
E poi me lo fa una volta ogni mille davvero!!
Come detto ho già ordinato tutto!!
Non solo... Qualcuno al posto del gommino ha realizzato il componente in alluminio.
Ordinato anche quello.
 

Allegati

  • Screenshot_20240104-094736~2.png
    Screenshot_20240104-094736~2.png
    437.2 KB · Visualizzazioni: 134
è diverso da quello che si vede nei video...che lo abbiano finalmente modificato?
dove le hai trovate? l'originale dovrebbe essere questa
s-l1600.png
 
Ultima modifica:
Io ci ho già fatto 40000 km e ogni 4/6000 km si accende la sia motore con codice P06DD00 però mai a freddo sempre in marcia e sempre in autostrada, cambiato l' attuatore ma non ho risilto......e adesso? Pompa? E se non risolvo.....
 
Fai controllare le bronzine mi raccomando!!
 
Iniziamo per bene l'anno nuovo con una serie di bestemmie a raffica.
Dopo aver avuto problemi con il sensore livello olio (risolto sostituendo il sensore), torna per l'ennesima volta il problema della bassta pressione olio motore;
Spiego di nuovo il problema:
A macchina fredda, mattina presto, appena accesa, per mezzo secondo appare la spia "bassa pressione olio motore", per poi subito spegnersi e non riapparire più.
NON LO FA TUTTE LE MATTINE... una volta si.... poi magari per 15 giorni tutto ok.... poi ogni tanto riappare.
Inutile dire che ho sostituito olio motore e filtro olio...! Appena fatto il tagliando tutto ok.... poi magari dopo un mese ci risiamo.
Ora in alfa mi hanno detto di sostituire una specie di guarnizione, una specie di o-ring, che si trova alla base della pompa dell'olio.
Vedremo.
Io spero di risolvere così, altrimenti non so più che fare.
La mia è una veloce 2.2 Q4 del 2019 diesel.
Volevo capire.... ma qualcuno di voi ha (o ha avuto) il mio stesso problema? come avete risolto??
Vai tranquillo che con o-ring risolvi. Problema comune a molte Giulia. Che gente quelli dell'Alfa Romeo. Una guarnizione, un relay, una minchiata....e macchine ferme.
 
Pubblicità - Continua a leggere sotto
fai caso se te lo fa solo quando fuori la temperatura ambiente è bassa. Se è cosi allora è quel maledetto gommino che è da cambiare.
Concordo, lo avevo sostituito sulla 159 e avevo risolto. Fatto sostituire ad un amico 2 settimane fa sempre su 159, era dubbioso perché gli avevano dato le soluzioni più strampalate... Sostituito il gommino e ha risolto.