coperchio posacenere

Discussione in 'Interni' iniziata da GaTtaiola, 4 Febbraio 2008.

  1. bella!!

    raga' qualcuno di voi ha problemi con il coperchio del posacenere??
    mi spiego meglio... essendo un dispositivo a scatto se prendo qualche buca di troppo o addirittura una lieve sollecitazione o manco quela (macchina parcheggiata), mi si apre e per richiuderlo devo provarci una media di 30 volte e forse alla 50sima si chiude!!

    l'ho gia smontato una volta ed ho ammorbidito un po la molla perche pensavo fosse quella ma guardando bene il perno che lo blocca con la tensione si incurva e quindi non garantisce più una buona tenuta!!
    aiutatemi!!!
    help!!
    non ja faccio +!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
  2. Sto caricando...


  3. si è rotto oppure allentato qualcosa
     
  4. no non si è rotto ma sembra he si sia incurvato il perno che l blocchi

    p.s. fabio scusa ho letto in firma che hai il nav+ e il cavo ipod mi pui dare una dritta anche in pm
     
  5. magari provando a confrontarlo con uno che va bene puoi agiustarlo.

    per il cavo : dimmi cosa vuoi sapere
     
  6. E' un difetto di fabbrica, succede anche a me, la mia è del 2004!!! Purtroppo l'assemblaggio della gt è quello che è... Ma è sempre la più bella!!!!:eclipsee_Victoria:
     
  7. grazie mille delle vostre informazioni
    vedro di ingegnarmi in qualche modifichina da apporci e poi vi dirò!!
    grazie ancora!!
     
  8. ragazzi avevemus trovato!!!!!!!!!!!

    il problema di questo coperchio e che la molla allontana la stuttra dal perno quindi esso non riesce bene a bloccarlo e alla minima sollecitazione si sgancia....
    per ovviare il problema basta incollare uno spessore il quale spinge in opposizione alla molla e quindi il perno lavora bene!!!
    occhio pero perche il coperchio va poi registrato... nel senso che le viti vanno serrate nel modo più opportuno altrimenti la molla non ce la fa ad aprire quindi non stringete troppo le viti!!!!

    vi allego anche uno schemino spero sia chiaro nel caso non lo sia chiedetemi!!!
    spero di asserre stato utile a qualcuno!!!!!!!!!
     

    Files Allegati:

  9. Anch'io ho avuto lo stesso problema, ma non sono riuscito a farlo da me, ma poi in Alfa mi hanno risolto il il tutto........
     
  10. mi potresti dire in che modo??
    e quanto ti hanno chiesto!!
     
  11. Nulla poichè era in garanzia, ma ci avranno impiegato 5 minuti non di più.............