Debimetro

Supersonic

Nuovo Alfista
25 Marzo 2010
1
0
1
me
Regione
Sicilia
Alfa
166
Motore
2.0
La mia alfa non spinge. Si accende inoltre la spia della iniezione.
Appena supera i 3000 giri inizia a dare scossoni e devo partire con un filo di acceleratore altrimenti inizia a dare scossoni anche sotto i 3000 e si spegne..
Il centro autorizzato alfa della mia zona aveva detto che era colpa delle candele, le ha cambiate e ha messo un additivo nella benzina.
Nada, dopo qualche giorno a ricominciato a fare nello stesso identico modo di prima.. adesso mi dicono sia colpa del debimetro..
Quanto costa sostituirlo?
E' un lavoro lungo?
Il problema è che non mi fido più di tanto visto che non hanno nemmeno capito qual era il guasto..
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,082
2,926
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
La mia alfa non spinge. Si accende inoltre la spia della iniezione.
Appena supera i 3000 giri inizia a dare scossoni e devo partire con un filo di acceleratore altrimenti inizia a dare scossoni anche sotto i 3000 e si spegne..
Il centro autorizzato alfa della mia zona aveva detto che era colpa delle candele, le ha cambiate e ha messo un additivo nella benzina.
Nada, dopo qualche giorno a ricominciato a fare nello stesso identico modo di prima.. adesso mi dicono sia colpa del debimetro..
Quanto costa sostituirlo?
E' un lavoro lungo?
Il problema è che non mi fido più di tanto visto che non hanno nemmeno capito qual era il guasto..
Sostituire il debimetro è molto semplice anche se non penso che possa dipendere da lui...

Io credo sia più un problema di alta tensione, causato da una bobina difettosa o a qualche cavo che scarica...

Hai fatto una diagnosi con Examiner?

:decoccio:

:decoccio:
 

vulcan

Alfista principiante
27 Febbraio 2010
1,682
16
39
41
Pa
Regione
Sicilia
Alfa
156
Motore
1.8 TwinSpark gpl Tartarini
Quando è invece il debimetro che problemi esattamente riporta la macchina?
 

skylab17

Nuovo Alfista
27 Febbraio 2010
2
0
1
CO
Regione
Lombardia
Alfa
156
Motore
2.0 TwinSpark
Riferimento: Debimetro

Ciao, per vedere se è colpa del debimetro prova a staccare il connettore e vedi se il motore accelera senza vuoti nel caso il motore risponda bene è il caso di sostituire il flussometro (debimetro) ho avuto lo stesso problema risolto con sostituzione del pezzo
 

skylab17

Nuovo Alfista
27 Febbraio 2010
2
0
1
CO
Regione
Lombardia
Alfa
156
Motore
2.0 TwinSpark
Riferimento: Re: Debimetro

Ciao avevo il tuo stesso problema, ho staccato il connettore del debimetro e il motore saliva di giri senza problemi, quindi ho sostituito il debimetro e tutto a posto:decoccio:

Facci sapere:)
 

Legend

Alfista Intermedio
24 Marzo 2008
3,203
44
49
37
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.8 TS Pack Sport
Riferimento: Debimetro

il messaggio è di 6 mesi fa... speriamo abbia risolto :D

sennò sono sempre le solite cose (di solito..): debimetro, lambda, bobine e cavi candela, ...
 

vulcan

Alfista principiante
27 Febbraio 2010
1,682
16
39
41
Pa
Regione
Sicilia
Alfa
156
Motore
1.8 TwinSpark gpl Tartarini
Riferimento: Debimetro

ma la sonda lamba costa tanto?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente