Dubbi su ASR funzionante - Alfa 156 Crosswagon

pittomc

Nuovo Alfista
15 Dicembre 2012
20
0
1
To
Regione
Piemonte
AlfaRomeo
156 Cw
Motore
1.9 jtd Q4
ciao ragazzi ho una 156 crosswagon da poco comprata guidandola anche sulla neve ho come l'impressione che non ci sia l'asr inserito ma forse e un impressione e comunque secondo me sbanda troppo quindi pensavo fosse un problema di centralina possibile?? mi è venuto il dubbio perchè anche se nn ho la cintura la spia si spegne non vorrei che il vecchio proprietario ci avesse pacioccato sopra che ne dite!?!? si potrebbe in tal caso riportare la centralina allo stato iniziale!?
 

turbodiesel

Alfista Intermedio
6 Settembre 2010
1,439
31
49
UD
Regione
Friuli-Venezia Giulia
AlfaRomeo
159
Motore
2.0 170 cv vitamin+
Re: rest centralina generale

Ciao, per fare questo controllo devi recarti in officina e con l'examiner verranno verificate le eventuali anomalie della centralina.
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
AlfaRomeo
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
ciao ragazzi ho una 156 crosswagon da poco comprata guidandola anche sulla neve ho come l'impressione che non ci sia l'asr inserito ma forse e un impressione e comunque secondo me sbanda troppo quindi pensavo fosse un problema di centralina possibile?? mi è venuto il dubbio perchè anche se nn ho la cintura la spia si spegne non vorrei che il vecchio proprietario ci avesse pacioccato sopra che ne dite!?!? si potrebbe in tal caso riportare la centralina allo stato iniziale!?

La spia della cintura è solo un "promemoria" a prescindere se è allacciata o meno.

Tornando sul tema ASR ti posso dire che, praticamente solo sulla neve, nella mia l'ho visto inserire poche volte (si accende la relativa spia gialla) e sempre in condizioni in cui ero arrivato un po' allegro ad una curva ed il retrotreno aveva leggermente sbandato.

Tieni presente che il sistema comprende anche l'ABS e l'antipattinamento per cui puoi anche verificare, ovviamente in condizioni di massima sicurezza, il funzionamento facendo una frenata molto decisa, non ci dovrebbero essere bloccaggi anomali e persistenti
 

dodo156

Alfista TOP
19 Febbraio 2012
911
881
94
Ba
Regione
Puglia
AlfaRomeo
156 Sw
Motore
1.9JTD 16v 140cv
Sulla mia per farla accendere devo portare la macchina in sbandata.

Su fondo bagnato se allarga poco non segnala nulla, ne' si accende la spia.

...come suggerito, fai una prova in sicurezza in uno spiazzo: gia' se sei in seconda, frena appena, inizia a curvare, riaccelera facendola andare in sovrasterzo e dopo un un secondo e mezzo/ due secondi, in derapatina, si dovrebbe accendere accendere la spia.

Con la diagnosi, ovviamente, controlli ..tutto !
 

MichaelAR

Alfista Intermedio
16 Novembre 2012
2,426
77
49
Ve
Regione
Veneto
AlfaRomeo
Ahìme non la possiedo
Motore
ex 2.0 JTS
Altre Auto
Fiat Bravo 1.6 multijet 120cv
Partenza sulla neve: se tende leggermente a slittare e la macchina tende a starsene ferma= asr inserito e che lavora.. se slitti slitti slitti slitti e parti allora è disinserito...
(Ho visto 5 giorni fa sulla neve che se non lo disinserisco non riesco nemmeno a partire!)
 
  • Like
Reactions: ziopalm

pittomc

Nuovo Alfista
15 Dicembre 2012
20
0
1
To
Regione
Piemonte
AlfaRomeo
156 Cw
Motore
1.9 jtd Q4
Grazie per i consigli comunque la spia non lo mai vista accesa e di sbandate ne ho fatte frenando l'abs lo sentito funzionare ma poi dove ma vedo la spia accendersi?! Non e quella vicino al cambio xche mi e successo che si era rotto il fusibile del cruis control e non mi faceva levare neanche l'asr sostituendolo ha funzionato tutto xo non ho mai sentito funzionare l'asr anche se pensavo fosse sempre attivo
 

Sarago

Alfista principiante
2 Aprile 2010
395
1
19
SA
Regione
Campania
AlfaRomeo
156
Motore
1.9 JTD 16V
Grazie per i consigli comunque la spia non lo mai vista accesa e di sbandate ne ho fatte frenando l'abs lo sentito funzionare ma poi dove ma vedo la spia accendersi?! Non e quella vicino al cambio xche mi e successo che si era rotto il fusibile del cruis control e non mi faceva levare neanche l'asr sostituendolo ha funzionato tutto xo non ho mai sentito funzionare l'asr anche se pensavo fosse sempre attivo

Sei sicuro che la tua auto sia dotata di ASR? La presenza del pulsante e della spia non garantisce che effettivamente sia attivo.
 

dodo156

Alfista TOP
19 Febbraio 2012
911
881
94
Ba
Regione
Puglia
AlfaRomeo
156 Sw
Motore
1.9JTD 16v 140cv
...tieni conto che non devi solo sbandare, ma devi farla pattinare.
Per cui (sempre in sicurezza), mettila in sbandata sovrasterzo e, in controsterzo, accelera facendo pattinare le ruote. La spia è all'interno del quadro tachimetro mi pare (... adesso sono in casa, appena esco con l'auto faccio una prova e ti dico, comunque se non è li', è nel quadro contagiri... non ricordo, ma è li': o da una parte o dall'altra!).
 

dodo156

Alfista TOP
19 Febbraio 2012
911
881
94
Ba
Regione
Puglia
AlfaRomeo
156 Sw
Motore
1.9JTD 16v 140cv
...la spia e' quella a forma di triangolino (pericolo generico) circondata da un cerchietto (si trova sotto il contachilometri digitale, appena spostata sulla sinistra).
Ho effettuato la "manovra" ed non appena l'auto pattina, si accende.
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
AlfaRomeo
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Sei sicuro che la tua auto sia dotata di ASR? La presenza del pulsante e della spia non garantisce che effettivamente sia attivo.

Tutte le Crosswagon l'hanno.

...la spia e' quella a forma di triangolino (pericolo generico) circondata da un cerchietto (si trova sotto il contachilometri digitale, appena spostata sulla sinistra).
Ho effettuato la "manovra" ed non appena l'auto pattina, si accende.

Esatto, la spia accesa vicino al pulsante indica che i controlli sono stati disinseriti manualmente