fari allo xeno

Discussione in 'Elettronica' iniziata da bikers 1968, 4 Gennaio 2015.

  1. ciao a tutti sono Luca, potreste indicare quale potrebbe essere il problema in merito?
    la mia mito ha il faro dx anteriore allo xeno che a ogni accensione da acceso si spegne .
    a motore acceso quindi rispengo le luci le riaccendo e rimane acceso poi si spegne durante il viaggio.Spengo la macchina e sul click del primo scatto della chiave per riaccendere la Mito si accende il faro appena in moto si spegne.
    su l'apertura della macchina si accendono tutti e due sempre
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Far controllare filtro gasolio Elettronica 7 Maggio 2019
    Far controllare motore e perdita di potenza ( batteria ? ) Elettronica 27 Ottobre 2018
    Fari anteriori Elettronica 28 Febbraio 2017

  3. Molto probabilmente la lampada é a fine vita! Prova ad invertire la lampada destra con la sinistra per conferma. Se il problema dovesse persistere a DX bisognerà investigare a monte.

    Sent from my C2105
     
  4. Anche secondo me devi cambiare la lampada. ti consiglio di cambiarle entrambe perchè se anche l'altra è vecchia poi con la nuova ti ritroverai con due colorazioni differenti. Ti informo anche che la prossima volta ti consiglio di usare la funzione "cerca" in alto a dx, perchè esistono già discussioni dove si parla di fari xenon
     
  5. grazie mille

    - - - - - -Inserimento doppio messaggio - - - -- -

    grazie ,quanto può costare un faro allo xeno?

    - - - - - -Inserimento doppio messaggio - - - -- -

    ti ringrazio del suggerimento
     
  6. Tu devi comperare solo la lampada allo xenon non il faro. Comunque credo che costi circa 60 euro


    Sent from my iPhone using Tapatalk
     
  7. ok molte grazie
     
  8. Se il cambio lampada pensi di farlo da solo ascolta il consiglio di minimalistikz, inverti le lampade e vedi cosa succede... se persiste il guasto a dx potrebbe non essere la lampada ma l'alimentatore...


    :ernaehrung004: