Frizione con pedale molle

Discussione in 'Cambio - Frizione' iniziata da Salvo87, 19 Gennaio 2011.

  1. L'altro giorno mentre mettevo in moto la 147 gta (con i cavi visto che era ferma da 2 settimane in box) il pedale della frizione improvvisamente il pedale è rimasto giù molle andava avanti e indietro solo manualmente,ho pensato fosse la frizione andata, ma il cambio andava bene non si impuntava quindi non era quello il problema, allora mi è venuto in mente un problema alla pompa,infatti "pompando" per qualche minuto ha ripreso la durezza normale tornando a funzionare.Ora il mio dubbio è: pompa e cilindretto da cambiare ? una bolla d'aria,ammesso che possa accadere, o un problema dovuto all'accensione che non ha messo in pressione il circuito? a voi larga sentenza
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Pareri sul tipo di frizione per GTA Cambio - Frizione 24 Settembre 2012
    Aiuto codice kit frizione 147 jtd: 007179460 Cambio - Frizione 29 Aprile 2010
    Pedale della frizione scricchiolante Cambio - Frizione 12 Marzo 2009

  3. In pressione quale circuito? si sarà formata una bolla d'aria nella pompa.. niente di grave.. tranq.
     
  4. se c'è una pompa e un cilindro qualcosa che è in pressione c'è sicuramente è il meccanismo di ritorno del pedale forse circuito è il termine errato poichè si intende solitamente un condotto di olio :) comunque anche io ho pensato alla bolla d'aria ma mi rimane il dubbio
     
  5. Prova a cambiare il cilindretto.. su ebay costa 37€.. almeno ti levi il pensiero..
     
  6. e infatti l auto è in officina per quello però mi sono informato anche per la pompa alla fine apro una volta per lavorarci e poi basta
     
  7. Si fai bene.. cambia tutto e ti levi il pensiero..
     
  8. Salve a tutti io ho riscontrato un simile problema alla mia Giulietta era in moto, ad un certo punto il pedale della frizione è diventato mollo e per fare entrare le marce devo premere il pedale molto e dando parecchie pompate al pedale non sono riuscito a risolvere il problema per voi cosa può essere ?
     
  9. Molto probabilmente è entrata aria nel circuito....
     
    A caluna6 piace questo elemento.
  10. premetto sono ignorante su questo se si parla solo di aria come si fa a far tornare tutta alla normalità?? E se fosse la pompa ?
     
  11. Per escludere la pompa è necessario effettuare almeno un'operazione di spurgo.
    Se poi il fenomeno si ripete allora bisognerà intervenire sulle "pompe" per verificare se si tratta della pompa collegata al pedale o dell'attuatore posto nel vano motore.

    Di solito, per evitare di metterci mano più volte, si preferisce sostituirle ambedue.
     
    A alfiere 94-10 piace questo elemento.