funzionamento clima

pisolonet

Alfista principiante
19 Novembre 2007
225
5
19
49
bg
Regione
Lombardia
Alfa
166
Motore
2.4jtd TI
volevo chiedere ovviamente a tutti i possessori di 166, ma a clima completamente in off quando la vettura procede esce dalla parte anteriore sopra le bocchette del vetro aria calda/fredda ?
grazie ciao, livio
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,267
3,036
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
volevo chiedere ovviamente a tutti i possessori di 166, ma a clima completamente in off quando la vettura procede esce dalla parte anteriore sopra le bocchette del vetro aria calda/fredda ?
grazie ciao, livio
Ovviamente no!
Spegnendo l'impianto si chiude anche il ricircolo e si ferma la ventola...

.:stretta:.
 

pisolonet

Alfista principiante
19 Novembre 2007
225
5
19
49
bg
Regione
Lombardia
Alfa
166
Motore
2.4jtd TI
Ovviamente no!
Spegnendo l'impianto si chiude anche il ricircolo e si ferma la ventola...

.:stretta:.

grazie per la risposta, ma piu' in dettaglio ho l'impressione che si si ferma tutto e ovviamente la ventola si si ferma anche perche' un pochino il rumore di funzionamento della ventola si sente.
Pero' dopo che il clima si e' fermato o anche se non si e' mai acceso dall'avvio dell'auto, se ho fermato il clima con temperatura alta la sera per esempio, accendo la macchina la mattina dopo che l'auto comunque e' un pochina calda esce un po di aria calda, se l'ho fermata con temperatura settata al clima su freddo, anche dopo un po' che viaggio, ripeto senza aver mai acceso il clima (con anche auto calda) esce comunque aria fredda.
Ho inoltre l'impressione che il riciclo non funzioni ma e' un impressione non saprei esattamente e con sicurezza come testare questa cosa.
grazie livio.
 
P

polinesiano

Utente Cancellato
Quel ronzio che senti NON è la ventola ma il sensore aria interna che probabilmente sarà pieno di polvere e che ha una piccola ventolina al suo interno.

Comunque il problema del ricircolo è molto diffuso. L'attuatore si rompe facilmente.

Per provarlo puoi fare così:

1) in tangenziale o su una strada sulla quale puoi viaggiare a velocità costante, intorno ai 100, attiva il clima.
2) metti la ventola al minimo.
3) indirizza il flusso frontalmente.
4) attiva il ricircolo e tieni la mano su una bocchetta.
5) disattivalo e se noti un aumento della portata dell'aria puoi stare tranquillo, funziona. :D
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,267
3,036
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
grazie per la risposta, ma piu' in dettaglio ho l'impressione che si si ferma tutto e ovviamente la ventola si si ferma anche perche' un pochino il rumore di funzionamento della ventola si sente.
Confermo quanto ha scritto Polinesiano, il sensore della temperatura interna rimane in funzione anche con l'impianto spento.
La ragione potrebbe essere che alla successiva accensione il clima sà all'istante che temperatura c'è nell'abitacolo...
Quanto al rumore, come ha scritto Polinesiano, è probabile che il sensore sia sporco in quanto proprio oggi ho ascoltato quello di una 166 di 15 anni d'età, quasi non si sente.



Ho inoltre l'impressione che il riciclo non funzioni ma e' un impressione non saprei esattamente e con sicurezza come testare questa cosa.
grazie livio.
Un altro metodo per capire se il ricircolo funziona è di individuare a distanza un camion o un pullman che emetta gas di scarico puzzolenti, chiudere il ricircolo e tallonare il mezzo... se senti la puzza il ricircolo non funziona bene.

.:stretta:.
 

pisolonet

Alfista principiante
19 Novembre 2007
225
5
19
49
bg
Regione
Lombardia
Alfa
166
Motore
2.4jtd TI
eh, ho fatto qualche prova ed effettivamente il riciclo non funziona o meglio non chiude la "comunicazione" con l'esterno.
quindi ho fatto la prova che diceva Polinesiano ed effettivamente non c'e' alcuna variazione di flusso spegnendo e riaccendendo il riciclo.
inoltre se vado a bassa velocita' con clima spento entra poca aria mentre se aumento velocita' ne entra di piu'.
Sara' forse questo problema che e' dipendente dal fatto che la parte elettronica del clima dell'ics risponde si ai comandi ma per vedere l'aggiornamento video sull'ics del comando fatto devo clikkare sul pulsante clima, ad esempio se aumento la ventilazione si riflette si l'aumento della velocita' delle ventole ma se voglio vedere le sbarre a video che aumentano devo clikkare su clima. non so se mi sono spiegato.
bel problema ...
ciao, livio.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,267
3,036
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
ma se voglio vedere le sbarre a video che aumentano devo clikkare su clima. non so se mi sono spiegato.
bel problema ...
ciao, livio.
E si un bel problema... non mi dire che per vedere la sezione radio devi cliccare su "audio"... :lol2:


:ernaehrung004:
 

Finocchiaro

Nuovo Alfista
7 Aprile 2015
13
0
1
pv
Regione
Lombardia
Alfa
166
Motore
2.4 jtd
:true-story:salve scusate vorrei porre un problema che si verifica sulla mia alfa 166 quando ascolto la musica e aziono dopo la velocita ventola o clicco su clima dal ics mi si spegne tutto e poi si riavvia cosa potrebbe essere questo problema? grazie
 

ARQuadrifoglio

Nuovo Alfista
31 Gennaio 2015
4
0
1
VI
Regione
Veneto
Alfa
75
Motore
Twin Spark
salve a tutti!
da poco posseggo una 166 JTD seconda serie del 2004 e ogni volta che la accendo parte in automatico il compressore del clima che puntualmente disattivo col pulsante ECON. come posso evitare che ad ogni accensione parta il compressore? ho letto nel libretto uso e manutenzione che ad ogni avvio dell'auto il sistema mantiene le condizioni con cui l'auto è stata spenta mentre nella mia, come detto, parte sempre il compressore... avete consigli?
grazie
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,267
3,036
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
salve a tutti!
da poco posseggo una 166 JTD seconda serie del 2004 e ogni volta che la accendo parte in automatico il compressore del clima che puntualmente disattivo col pulsante ECON. come posso evitare che ad ogni accensione parta il compressore? ho letto nel libretto uso e manutenzione che ad ogni avvio dell'auto il sistema mantiene le condizioni con cui l'auto è stata spenta mentre nella mia, come detto, parte sempre il compressore... avete consigli?
grazie
Non conosco la logica della secona serie, io possedevo la prima (anno 2001) e la logica non era così come la descrivi tu...

Piuttosto hai controllato di non aver il ricircolo inserito? Come saprai inserendolo si attiva il compressore.

.:stretta:.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente