Gt 1300 '69 aria nel circuito frenante

Discussione in 'GT' iniziata da akragas76, 1 Giugno 2011.

  1. un paio di mesi fa arrivo a frenare ed il pedale mi va giu completamente :smiley_001:, sbianco in quell'attimo, che brutta sensazione! Provo a far ricaricare la pompa ma niente, il pedale è morto. Torno a casa con il freno a mano. L'indomani smonto la pompa dei freni, l'apro e sostituisco i gommini interni leggermente usurati. La rimonto, ricarico il circuito, provo la macchina ed è tutto ok. Dopo qualche giorno la rimetto in moto con l'intento di farci un giro, ma il pedale va nuovamente giù però questa volta se dò 2-3 pompate il pedale si indurisce e rimane duro finchè non lo mollo. Rifaccio lo spurgo dell'aria, forse nel togliere tutto il liquido mi è rimasta qualche sacca d'aria. La macchina viene utilizzata un paio di volte e si rimanifesta nuovamente il problema. Non mi arrendo, faccio nuovamente lo spurgo dell'aria (presente ancora) e riparto. Ieri sono andato per riprendere il GT e fare un giro e si è manifestato lo stesso problema.
    Come mi devo comportare, secondo voi a cosa è dovuta la continua presenza di aria nel circuito?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Sterzo rigido Gt 1300 junior GT 14 Ottobre 2019
    Filtro dell'olio su gt junior 1300 del 1972 GT 31 Dicembre 2018
    Dubbio gt 1300 Junior 72 GT 19 Novembre 2018

  3. Più che aria nel circuito sembra un problema di pompa. Quando hai sostituito le guarnizioni hai verificato che che il cilindro fosse perfettamente levigato?

    Il livello del liquido rimane costante o diminuisce?

    :decoccio:
     
  4. Il liquido rimane costante. A prima vista sembrava tutto ok, però a questo punto non ne sono più convinto. Anche altri mi hanno detto che il problema potrebbe essere la pompa non perfettamente levigata...dovrò farla rettificare, ma poi riuscirò a trovare i gommini giusti? Quelli che avevo andavano bene per la misura originaria, dubito che si adattino ad una eventuale rettifica!...dovrò acquistarne una nuova? Accetto consigli!
    Grazie per ora
     
  5. Esistono o meglio esistevano utensili per rettificare la superficie ma se la corrosione è profonda non servono a nulla. Visto che si tratta di un componente importante per la sicurezza io lo cercherei nuovo dai vari ricambisti o anche in rete.

    :decoccio:
     
  6. grazie per gli utili consigli, credo proprio che acquisterò la pompa nuova.
     
  7. Ho avuto lo stesso identico problema al tuo con l'aggravante che parte di olio del circuito frenante e' trafilato tra i gommini della pompa arrivando al polmone (servofreno) quest'ultimo collegato con il collettore di aspirazione e...da li non bello da vedere anche fumo che esce dallo scarico in deccellerata nonche' il fastidioso odore...una volta smontata la pompa controlla bene dentro il servofreno che non ci siano tracce di olio.