gtv 1.8 ts:motore fiacco agli alti regimi

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
Salve!


oltre a consumi di benzina spaventosi(10 euro al giorno)il motore della mia gtv ha qualcosa di strano,secondo me puo essere il debimetro o la sonda lambda non lo so......forse il filtro aria che è li da 40.000 km e va cambiato......da notare cheil debimetro messo 2 anni fa nuovo secondo quelli dell'alfa con 30.000 km all'attivo è gia messo male,mi si era accesa ben 5 volte la spia iniezione,ho cambiato il termostato che stava a 50 gradi in autostrada!ora ho trovato un debimetro nuovo a 100 euro invece dei trecento chiesti dall'alfa(ladri),pareri?

in autostrada quando sono in quarta o in quinta il motore non ha propio spinta si alza leggermente va su molto piano come se fosse strozzato,ha soli 79.000 km!
 

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
una cosa ancora:dal mio meccanico attraverso la presa diagnosi non era risultato niente per qunto riguarda la centralina(niente errori)quindi mi viene da pensare debimetro,sonda lambda,iniettori(spero di no) o sono sti bendetti collettori a geometria variabile di cui sono dotato che non funzionano?è un vero rompicapo in questi giorni.........aiutatemi!
 

Miclanci

Alfista Intermedio
10 Dicembre 2007
2,241
77
56
AN
Regione
Marche
Alfa
GT
Motore
Bialbero
Evita i doppi post , per favore !!!!

entro 20 minuti , premendo sul tasto edita , puoi modificare il tuo post , allungarlo , e cancellarlo , evitando così doppi post.
Grazie
 

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
ah ok non lo sapevo scusa!

mi puoi dare una risposta visto che anche tu hai il gtv?grazie
 

Renny

Utente Premium: Quadrifoglio ORO
2 Giugno 2006
2,780
29
49
61
MI
Regione
Lombardia
Alfa
Duetto
Motore
2.0 4a Serie
Altre Auto
Suzuki Burgman 400
Salve!


oltre a consumi di benzina spaventosi(10 euro al giorno)il motore della mia gtv ha qualcosa di strano,secondo me puo essere il debimetro o la sonda lambda non lo so......forse il filtro aria che è li da 40.000 km e va cambiato......da notare cheil debimetro messo 2 anni fa nuovo secondo quelli dell'alfa con 30.000 km all'attivo è gia messo male,mi si era accesa ben 5 volte la spia iniezione,ho cambiato il termostato che stava a 50 gradi in autostrada!ora ho trovato un debimetro nuovo a 100 euro invece dei trecento chiesti dall'alfa(ladri),pareri?

in autostrada quando sono in quarta o in quinta il motore non ha propio spinta si alza leggermente va su molto piano come se fosse strozzato,ha soli 79.000 km!

ti invito anche a presentarti qui'
Le presentazioni dei nuovi iscritti al Club - Club Alfa Italia - Alfa Romeo Forum

il tuo problema potrebbe essere filtro aria , candele , bobine , debimetro , e c'è ancora altro .....quando un motore si comporta in modo anomalo è un preciso segnale di intervento meccanico là dove il fai da te diventa superfluo
il fatto che tu spenda 10€ giorno di carburante non dice nulla occorre sapere quanti km fai con 10€ ma anche qui' non basta le vere prove piu' o meno attendibili si fanno col pieno di carburante e se possibile nello stesso distributore e con la vettura piu' o meno nella stessa posizione .....quindi cerca di essere piu' preciso .....in clubalfa ci sono persone molto competenti in grado di darti risposte precise anche se sono convinto che nel tuo caso sia opportuno recarsi in officina alfaromeo
renny
 

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
Sono sicuro che è il debimetro perche staccando lo spinotto della stesso apparte il minimo(naturale)mi è sembrata piu rapida a salire di giri rispetto a prima,è un ottimo modo di vedere se funge oppure no e metto anche un filtro sportivo tipo bmc per incrementare la portata d'aria al motore........vi terrò informati!
 

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
problema risolto era il debimetro comunque ho cambiato anche il filtro aria mettendo uno piu permeabile sportivo della bmc......
 

AUDACE

Alfista Intermedio
20 Marzo 2008
3,394
68
49
BG
Regione
Lombardia
Alfa
GT
Motore
1300 Junior (1967)
problema risolto era il debimetro comunque ho cambiato anche il filtro aria mettendo uno piu permeabile sportivo della bmc......



...a giorni controllerò anche io il debimetro della mia 1.8...il minimo oscilla un pò quando sono nel traffico o a un semaforo e agli alti sembra anche a me un pò pigra a salire (4 e 5 marcia)...vedremo...;)
 

alegtv

Alfista principiante
23 Marzo 2008
59
1
9
ge
Regione
Liguria
Motore
1.8 ts
controlla anche la sonda lambda perche l'oscillazione del minimo c'e ancora stavo pensando di cambiarla visto che ha 8 anni e 80.000 km!
 

Selespeed

Alfista principiante
30 Marzo 2008
317
9
19
PZ
Regione
Basilicata
Alfa
147
Motore
2.0 Twin Spark
vi do un'idea....

fate ocntrollare anche il variatore di fare!

io mi ero stupito che in 100.000km non si era rotto e non avvertivo rumore da diese anche usando sempre il 20Kl:) me ne sono accorto quando ho rullato! 126cv!!! (il tipo mi disse, ma è 1.6 o 2.0? lol)
praticamente si era 'bloccato, non so come funziona cmq non cambiava la fase e infatti l'auto era piatta.....si è rotto con il tempo e io ci ero 'abituato' figuratevi, non me ne ero reso conto di aver perso 30cv anche perchè la sentivo fiacca ma l'imputavo allo scarico, filtro ecc ecc SENZA centralina....invece poi appena 'sbloccato' il variatore l'auto volava :)

se è bloccato si può sbloccare ma il mio dopo 10.000km si è ribloccato quindi l'ho cambiato
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente