HELP Avaria VDC

zeno83

Nuovo Alfista
4 Gennaio 2008
1
0
1
ap
Regione
Marche
Alfa
147
Motore
1.9JTDm 120cv
Salve a tutti sono nuovo del forum e soprattutto nuovo alfista.
Ho da poco preso una 147 1.9 JTDm 120cv Distinctive di marzo 2006 con 32000km di importazione francese.
Il problema è che ieri mente ero in marcia ad una andatura moderata circa 100km/h si è accesa la spia AVARIA SISTEMA VDC ed anche la spia con la ruota che sgomma(credo l'ASR).
Una volta spenta l'auto, quando l'ho riaccesa è tornata l'anomalia ma è subito andata via e per il momento non è ancora tornata...
Vi viene in mente qualcosa?
Può derivare dal fatto che l'altra mattina in seguito ad una gelata l'auto non è partita subito (anomalia preriscaldo) ma ho dovuto aspettare che uscisse un pò di sole?!?!?!?!
Poi dal concessionario dove l'ho presa mi hanno detto che molto probabilmente è una candeletta bruciata che ha fatto condensa...possibile?
Comunque in giro ho visto che ci sono alcuni richiami ufficiali alfa per questa auto...
come posso sapere se sono già stati fatti oppure se si possono ancora effettuare?
Molte grazie a tutti
 

J.Kay

Staff Forum e Sito
Staff Forum
Community Manager
21 Marzo 2006
3,264
1
1,666
171
40
MI - Lugano
Regione
Lombardia
Alfa
Motore
3.0L
Altre Auto
Bmw F11 530d Msport
Anomalia preriscaldato è legata alle candelette mi sa
Per i richiami basta dare il numero telaio in officina e ti dovrebber odire tutta la storia dell'auto.
 

Riccardo 167

Nuovo Alfista
28 Novembre 2011
1
0
1
PG
Regione
Umbria
Alfa
147
Motore
1.6 TwinSpark
Salve a tutti sono Riccardo, possiedo un alfa 147 blakline 1.6 TwinSpark ed ho un problema:nei curvoni larghi sia verso destra che verso sinistra mi entra in funzione il sistema vdc e si accende la spia lampeggiando come dovrebbe,il problema è che la curva la affronto a circa 40/50 chilometri orari ed è pianissimo quasi fermo per delle curve del genere, sono andato all'alfaromeo per fare una diagnosi ma non si riesce a trovare nessun errore...nemmeno a loro meccanici glie è mai capitata una cosa del genere.sapete aiutarmi???a voi vi è mai capitata una cosa del genere???cosa potrebbe essere????grazie a tutti
 

marcos.1986

Nuovo Alfista
1 Luglio 2012
1
0
1
nu
Regione
Sardegna
Alfa
147
Motore
1.9jtdm
ciao anche a me si è presentato lo stesso problema non so casa pensare
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente