ho fatto la testa del motore e dopo il lavoro la macchina non va

Discussione in 'JTDm' iniziata da alek91, 17 Aprile 2015.

  1. buongiorno a tutti vi ringrazio delle risposte in anticipo ho questo problema che da un po di tempo che non riesco a risolvere ho una alfa gt 1.9 jtd 16v 150cv ho cambiato testata del motore e da quella volta la macchina mi fa sto benedetto problema a partenza ci mette un po di piu e quando parte non accelera sembra di andare a 3 poi si riprende poi riesco ad accelerare ma sfarfalla tantissimo fa tanto fumo nero continuo e si sente tanto la puzza di gasolio ho cambiato innietori pompa del gasolio ma nulla sempre lo stesso il difetto cambiato prese di inietori pure e tutto il resto la diagnosi da errori su iniezione ma tutto e a posto se invece cammino non rende per niente e la pompa come il rail fa un battito forte quando sta per spegniersi la maccina poi metto a folle e si riprende AIUTO non so piu dove sbattere la testa :Okay::y-u-no-guy:Rage-Face:
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa GT :Serbatoio del vuoto JTDm 13 Novembre 2014
    Cambio motore alfa gt q2 dpf con motore alfa 147 150cv del 2005 JTDm 31 Gennaio 2014
    Testata motre 1.9 MJet 16V : Uguale per tutte? GT JTDm 20 Ottobre 2008

  3. Ciao e benvenuto nel forum. Avete controllate se il motore è perfettamente in fase?


    Sent from my iPhone using Tapatalk
     
    A kormrider piace questo elemento.
  4. si perche le valvole non toccano e le punterie sono idrauliche e la fase si vede anche tramite i sensori di fase pero mi si sente come se fosse sta sfiatando con il rumore fastidioso pero la compressione sta se riesco a breve posto il video
     
  5. Allora ti hanno fatto male il lavoro! Il problema lo deve risolvere chi ha eseguito il lavoro. Difficilmente possiamo aiutarti


    Sent from my iPhone using Tapatalk
     
  6. #5alek91,17 Aprile 2015
    Ultima modifica di un moderatore: 20 Aprile 2015
    il lavoro ho fatto io :trollface:

    perche non e la prima volta che faccio e non mi e mai capitato ufff
     
  7. Avrai sbagliato qualcosa. Ma la testata che hai montato era nuova? Se era usata l'hai provata prima di montarla? Le valvole erano efficienti?


    Sent from my iPhone using Tapatalk
     
  8. #7bobkelso,17 Aprile 2015
    Ultima modifica: 17 Aprile 2015
    Ciao, ti quoto per far prima:

    ..se hai un dente fuori fase le valvole non toccano, a volte neanche per due denti..
    ..la ripresa scarsa, che ci mette un po' prima di entrare "in coppia", per es. è sintomo
    tipico di un dente sfasato..idem rumore diverso del motore e al limite puzza carburante..

    ..qui non son sicuro cosa intendi, magari hai ragione tu, però mi chiedo
    se le tacche della fase non le confronti con quelle del volano/puleggia albero motore
    potresti ancora essere fuori fase e non so se e come verrebbe segnalato dalla diagnosi elettronica..

    ..sembra distribuzione fuori fase oppure valvole che non chiudono bene (sedi/fungo molto consumati o punterie inchiodate)..

    ..se fai fare una "misurazione della compressione cilindri" (20-30e oppure compri il kit e lo fai tu) dai valori
    trovati dovresti scoprire/escludere se hai singole valvole che non chiudono o anche se è tutto un po' fuori fase..
    ..per la fase potresti se c'è un po' di dubbio riguardare i riferimenti (volano/puleggia albero motore compreso)..
    ..poi magari è qualcos'altro ma almeno inizi ad escludere le cose più evidenti..
     
  9. sulla fase hai dato delle risposte ambigue, la cosa migliore è guardare che i riferimenti siano al posto giusto con la cinghia montata e tesa

    poi come avevo detto ad un altro utente; non so come gestisce la fase la tua auto, ma comunque ogni giro di albero a camme corrisponde a due giri di albero motore, quindi la camme è sincronizzata con il giro giusto dell albero motore?

    se i riferimenti sono esatti e l auto non va bene puoi togliere la cinghia e fare un giro solo all albero motore a meno che sei sicuro di non aver fatto girare il motore quando era senza cinghia

    dubito che con uno sfasamento di un giro si metta in moto, ma essendo diesel magari riesce a partire per autoaccensione usando il gasolio rimasto nel cilindro nel giro precedente
     
  10. sulla fase ho provato tutto e credo che sia stato fatto perfetto e sulla testata e stato fatto prova idraulica pielamento e smeregliatura delle valvole pero non so il motivo pero la 16v non ha i segni di fase originali sul carter come la 8v se qualcuno a fatto il difetto di fase sa dirmi qualcosa in piu e magari qualche sintomo che fa grazie in anticipo

    - - - - - -Inserimento doppio messaggio - - - -- -

    la cingia ho messo quella di prima dato che ha fatto solo poco meno di 15000 km

    - - - - - -Inserimento doppio messaggio - - - -- -

    se qualcuno riesce a spiegarmi pure la fase come deve combacciare con il volano e ecc pero non ho mai fatto cosi ho fatto sempre i miei segni e bloccando le puleggie
     
  11. Ciao, bloccare le puleggie e fare i segni è il "metodo rapido",
    lo fanno i meccanici, richiede una certa pratica ma anche così
    e anche per i meccanici più esperti in un numero piccolo di volte
    tendendo la cingia con il cuscinetto tendicinghia può capirare che
    la cinghia si sia mossa di 1 dente o si sbagli a interpretare i segni
    se il tendicinghia sposta il tutto..

    ..in questi casi si torna al metodo a prova di errore, cioè si controlla
    anche il riferimento sull'albero motore, può essere un segno sul volano
    visibile da una finestrella sulla campana del cambio o un segno
    sulla puleggia anteriore o sulla puleggia del sesnore giri;
    purtroppo non ho un 'auto con il tuo motore per darti i dettagli,
    in ogni caso si segue la "bibbia" cioè la provedura del manuale ufficiale
    alfa "work/repair" (cioè il manuale officina, non normale manuale d'uso e manutenzione)
    per il tuo modello; penso cercfando si trovi qualcosa in pdf in rete, oppure serve
    la dritta di qualcuno con il tuo motore o di un meccanico che conosca il modello..

    ..a volte, sempre avendo riferimenti precisi dati dal manuale su che angolo
    devono avere le camme rispetto al PMS) si può usare anche il metodo del
    cacciavite nel foro candela appoggiato sul sulla testa del pistone (es il n°1)
    per controllare quando l'albero motore è al P.M.S., eseguito con cacciavite,
    senza comparatore di precisione, non è metodo molto preciso ma se sei fuori
    fase di un dente dovresti accorgertene..