info 145-146 AIUTOOOO!!!! - ClubAlfa.it Forum

info 145-146 AIUTOOOO!!!!

Stato
Discussione chiusa ad ulteriori risposte.

Bymbina

Alfista principiante
21 Maggio 2006
353
4
19
41
Mi
Regione
Lombardia
Motore
2.0
Lascio questo messaggio con la speranza ke qualkuno sappia aiutarmi!!!
Innanzi tutto mi presento sono By, ho un alfa 145 2.0Q...e inizio ad avere seri problemi kon la mia makkina...
e se qualkuno non mi sa aiutare....mi vedo kostretta a fermare definitivamente la mia makkina...prima ke lei lasci a piedi me!!!
Anticipo subito ke è un post assai lungo...
Nel 2001 mio padre mi prese questa makkina...di carrozzeria era in ottime kondizioni...ma il motore praticamente era andato..in quanto il proprietario...era un vero *****!
Così' pian piano abbiamo fatto sistemare il motore (anticipo subito che mio padre era anke lui un alfista...e un ottimo carrozziere e un gran intenditore di motori)...alla fine dopo 2 mesi mi hanno dato la makkina!
:eclipsee_steering:Una spinta pazzesca...una ripresa megagalattica...peccato ke dopo circa 3 mesi la signorina...ha ben pensato di lasciarmi a piedi....kon una mega fumata bianca dalla marmitta..risultato: 2 pistoni bucati... :aktion073:
Abbiamo fatto risistemare il motore...solo ke dopo alkuni mesi ha ripresentato lo stesso problema..ankora 2 pistoni bucati... :Eye:così dopo aver fatto risistemare il motore...un mio amiko mi consigliò di far controllare la centralina...e così feci...
si scoprì ke precedentemente ke il vekkio proprietario gli fece mettere una potenza di un gtv. :fragend013:
rifeci rimappare la centralina...e da li iniziarono altri problemi...
fortunatamente la spia dell'iniezione non si accendeva più...però notai ke la makkina...arrivati intorno ai 120kmh stava già a 4mila giri...insomma un po' troppo alti! :Allucinato:
però alla fine non avendo più soldi da spenderci...mi sono accontentata :smiley_029:
Settembre scorso...inizia kon un nuovo problema...si accendeva la spia dell'iniettore..e dava strattoni...singhiozzo....e quando premevo giù l'acceleratore...la spia si spegneva e la makkina si riprendeva...
però avendomelo dato tropope volte stò fastidio, ho kiesto al mio meccanico..ke mi disse ke poteva essere la sonda lamda..kosì mi konsigliò di cambiarla...
e in effetti non diede problemi....
ma ora......ora inizia di nuovo a singhiozzare...strattonare e si accende sempre quella malefica spia....
Ora mi kiedo...qualkuno sa consigliarmi kosa fare pur di non buttarla via?!!?!?!? :aktion053: :mecry: :smiley_233:
 
A

AccaEmme

Utente Cancellato
Re: AIUTOOOO!!!!

Buttala via. Alfa o no, buttala via. L'acquisto al risparmio ( ottima carrozzeria ma motore andato ) ha fatto cilecca: prendine atto e vai su qualcosa, per quanto di economico, di affidabile e sicuro.
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: AIUTOOOO!!!!

Ciao,mi dispiace molto delle tue disavventure, e mi dispiacerebbe ancor di più se ti facessero fare una idea sbagliata della alfa romeo. In bocca al lupo!
 

Andre.GTA

Alfista principiante
14 Marzo 2006
160
2
19
40
TO
Motore
1.9jtd
Re: AIUTOOOO!!!!

ciao, mi spiace molto per la tua macchina ma secondo me HM ha ragione :fragend013: ti conviene sicuramente lasciarla perdere e cercarne un'altra :eclipsee_steering: ovviamente... alfa romeo!
 

J.Kay

Staff Forum e Sito
Staff Forum
Community Manager
21 Marzo 2006
3,046
1
1,372
171
39
MI - Lugano
Regione
Lombardia
Alfa
Motore
3.0L
Altre Auto
Bmw F11 530d Msport
Re: AIUTOOOO!!!!

Quoto i consigli che ti hanno dato precedentemente, cioe' cerca un'altra Alfa e dai dentro questa.
Ma chi era il macellaio cinghiale che la usava prima di te ? Da chi hai rifatto la mappa?

Per il resto Benvenuta !! Sei femmina no?
 

33boxer

Alfista principiante
29 Aprile 2006
515
23
26
Milano
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 TB MultiAir 135cv
Re: AIUTOOOO!!!!

Quoto quanto detto anche dagli altri... non vale la pena spenderci altri soldi... cambiala.

Ciao!
 

Bymbina

Alfista principiante
21 Maggio 2006
353
4
19
41
Mi
Regione
Lombardia
Motore
2.0
Re: AIUTOOOO!!!!

Bene! mio fa piacere aver ricevuto delle risposte.....
ma non pensavo di riceverle kosì negative!!!
Suvvia vi ho kiesto kosa potesse avere il mio motore...non di autoconvincermi di demolirla!!!
emh...se potessi economicamente...ne prenderei un altra...
il fatto è ke mi piange il cuore dover lasciarla....c'ho messo anni della mia vita per elaborarla kon le mie stesse mani...forse sono una delle poche ragazze che ha potuto usare stucco vernice e fantasia sulla propria auto...
E poi.....non mi ci posso distaccare!!! Ha per me un valore affettivo indescrivibile!! :smiley_014:
 

156Sportwagon

Alfista principiante
1 Aprile 2006
830
14
19
46
FI
Regione
Toscana
Alfa
156
Motore
1.9 Jtd
Re: AIUTOOOO!!!!

Beh se be vale la pena cerca un motore allo sfascio.........

volpi ha detto:
Bene! mio fa piacere aver ricevuto delle risposte.....
ma non pensavo di riceverle kosì negative!!!
Suvvia vi ho kiesto kosa potesse avere il mio motore...non di autoconvincermi di demolirla!!!
emh...se potessi economicamente...ne prenderei un altra...
il fatto è ke mi piange il cuore dover lasciarla....c'ho messo anni della mia vita per elaborarla kon le mie stesse mani...forse sono una delle poche ragazze che ha potuto usare stucco vernice e fantasia sulla propria auto...
E poi.....non mi ci posso distaccare!!! Ha per me un valore affettivo indescrivibile!! :smiley_014:
 

GNA

Alfista principiante
11 Maggio 2006
1,494
4
39
42
TO
Regione
Piemonte
Alfa
145
Motore
2.0 Qv Zender
Re: AIUTOOOO!!!!

Eccomi!!!!
sono un felice possessore di una strnza 145 2.0 Qv
che me ha fatte di tutti i colori ma è ancora al mio fianco e mai la butterò!!!!

allora fatti mappare la centralina da un offina alfa orginale...
con l'examiner ti sanno dire il problema...
potrebbe essere la sonda anche a mio padre diede lo stesso probema
ma sulle 33 che non ha lòa spia degli iniettori

di dove sei??

ciau
GNA!
 

J.Kay

Staff Forum e Sito
Staff Forum
Community Manager
21 Marzo 2006
3,046
1
1,372
171
39
MI - Lugano
Regione
Lombardia
Alfa
Motore
3.0L
Altre Auto
Bmw F11 530d Msport
Re: AIUTOOOO!!!!

è vero l'idea del motore non è male..
Hai perfettamente ragione sul valore affettivo, mi spiace che hai questi problemi hai provato a cambiare il meccanico?
Ps: non ci metti un pò di fotine??
 
Stato
Discussione chiusa ad ulteriori risposte.