info Problema quadro e altro: Alfa 146

Discussione in 'Curiosità - Informazioni Generali' iniziata da giufin, 1 Aprile 2008.

  1. Salve a tutti!
    ho un'alfa 146 1.4 twin spark classe 99 con impianto G.P.L. con 125.000km.
    Ho 2 problemi da sottoporre agli esperti:
    1) Da un po' di tempo sembra che si resetta il quadro. Mi spiego meglio: all'improvviso si spengono tutte le spie del quadro, gli indicatori del KM, contagiri etc. tornano a zero e poi subito riparte; il parziale dei chilometri si azzera, mentre quello generale NO. A volte quando si resetta il contagiri non funziona oppure il contachilometro non funziona. La macchina invece va benissimo. Il problema sussiste molto casualmente; per es. ogni 20km, ma anche dopo 100km.
    Cosa potrebbe essere???
    2) A freddo e a benzina la macchina (gia' da molto tempo) sembra non rendere bene e scoppietta un po'... forse sono le candele? e' ora di cambiarle? o potrebbe essere un altro il problema????

    Anticipatamente vi ringrazio tutti!
    Pino
     
  2. Sto caricando...


  3. Re: Problema quadro e altro: Alfa 146

    1) Smonta il contakm perché sicuramente i fili sono collegati male o si sono staccati per un motivo X. Controllare non guasta.

    2) Se non hai mai cambiato le candele, dopo 125.000km dovresti cambiarle e cmq non è detto che siano solo quelle. Avevo lo stesso problema e notai che due bobbine si erano spaccate e sostituendole risolsi il problema
     
  4. Re: Problema quadro e altro: Alfa 146

    quoto MC Joe anche se non credo che siamo le bobine perchè il problema si presenterebbe anche se vai a non benzina....

    ogni quanto fai girare la macchina a benzina a parte l'accensione?

    Ciao
    GNA!
     
  5. Re: Problema quadro e altro: Alfa 146

    Grazie per le risposte.
    Faccio massimo una decina di chilometri al giorno a benzina, giusto il tempo per far riscaldare il motore e poi l'auto passa a gas. Appena passo a gas il problema scompare completamente...
     
  6. Re: Problema quadro e altro: Alfa 146

    Non avevo letto bene il secondo punto! Allora è probabile che sia dovuto all'impianto a gas. Dovresti fartelo controllare
     
  7. Re: Problema quadro e altro: Alfa 146

    mmm strano
    prova a fare una 20 di euro di VPOWER 100 e usarla a benzina x qualche giorno...

    al max hai buttato 20 euri...

    i 100 ottani piliscono gli iniettori e le camere...

    GNA!
     
  8. Re: Problema quadro e altro: Alfa 146

    OK e grazie,
    e' un tentativo che faro'.
    . Nel frattempo ho comprato anche le candele..

    VI terro' informato.

    Bye,
    Pino
     
  9. Re: Problema quadro e altro: Alfa 146

    Ciao ragazzi,
    ho cambiato le candele, ma il problema del rendimento a motore freddo non scompare...
    Ho messo 20€ di V-POWER e sembra un po' diminuito...
    secondo voi ho gli iniettori sporchi? ho visto che esistono in vendita dei prodotti STP per la pulizia, funzionano??
    CIAOO!
     
  10. Re: Problema quadro e altro: Alfa 146

    Si. Problema di iniettori inefficienti. E anche con il pulitore fai poco. Io con la 164 ero stato costretto ad andare ad un bosch service. Ti fanno il lavaggio e comunque non tornano al 100%.
    ciao
     
  11. Re: Problema quadro e altro: Alfa 146

    per pulire gli iniettori compra un aditivo delle stp ha lo stesso effetto della pulizia degli iniettori che ti fanno in officina ma a minor costo!

    ciao
    GNA!