Informazione su sensore pioggia Alfa 156

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
Ciao a tutti,

sulla mia 156 ho il sensore pioggia, va veramente bene ed è comodissimo, pasta noie per i tergicristalli, decide tutto lui :D

Mi chiedevo però se è normale una cosa, se spengo la macchina e la riaccendo, anche se ho lasciato la leva del tergicristallo in posizione "automatico", primo scatto verso il basso, il sensore non va ............ può diluviare che manco si muovono ............ allora devo "spegnere" i tergicristalli spingendo la leva in alto e riposizionarmi in modalità "sensore pioggia", allora funziona.

Chi ha montato questo sensore può dirmi se anche loro hanno constatato questo "problemino"??;)

Grazie
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,291
3,058
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
E' voluto dal costruttore e trovo sia una scelta valida...se dopo una sosta riparti e nel frattempo non piove più, non trovi fastidioso che le spazzole girino a "secco". Viceversa se piove basta spostare la levetta e via!:D
Lo so che non è la stagione per pensarci ma ti immagini se dopo una nevicata inserisci la chiave e ti ritrovi magari con i tergi "inchiodati"...meglio agire manualmente e volontariamente...:rolleyes:
 

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
E' voluto dal costruttore e trovo sia una scelta valida...se dopo una sosta riparti e nel frattempo non piove più, non trovi fastidioso che le spazzole girino a "secco". Viceversa se piove basta spostare la levetta e via!:D
Lo so che non è la stagione per pensarci ma ti immagini se dopo una nevicata inserisci la chiave e ti ritrovi magari con i tergi "inchiodati"...meglio agire manualmente e volontariamente...:rolleyes:


Ah, capisco, ma la tua è una supposizione oppure hai il sensore pioggia e lavora così anche a te??:smiley_029:
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,291
3,058
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Funziona esattamente come il tuo e penso di averne correttamente intuito la ragione, tu che ne pensi?
 

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
Funziona esattamente come il tuo e penso di averne correttamente intuito la ragione, tu che ne pensi?


Assolutamente, mi sembrava strano perchè lo fa solo se lasci la leva dei tergi in modalità "sensore pioggia", se invece la lasci, per esempio, con i tergi a palla, se spegni la macchina e poi riaccendi ripartono a palla o no?!?!? ........... non ho mai provato........ domani provo ............. di certo se lasciando i tergi in qualsiasi posizione (automatico o no) e spegni la macchina, se quando la riaccendi NON vanno allora è logico il discorso che dici tu, ma se non vanno solo in modalità "automatico" e nelle altre modalità riprendono a funzionare allora cade il discorso, credi?


No so se sono riuscito a spiegarmi bene:D
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,291
3,058
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Effettivamente non hai tutti i torti...pare anche a me che se gli lasci in 1^ o 2^ velocità partano comunque.
Allora provo a giustificarlo diversamente...sempre in mancanza di pioggia se partono all'improvviso, in persone sensibili possono creare panico o distrazione! :lol2:


PS lo sò, mi sto arrampicando sui v..cristalli ;)
 

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
Si, e ci piove pure sopra, quindi slitti il doppio ..........:crepap:.

Cmq provo a vedere se partono lasciandoli in un altra posizione......

cmq già il sapere che anche i tuoi fanno così vuol dire che è una cosa di tutte, poi vai ad entrare nella testa di chi l'ha pensata sta roba!!:grinser016:
 

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
Sono andato a provare, se la leva dei tergi è ad una qualsiasi delle velocità ,se spegni l'auto e la riaccendi i tergi ripartono, allora è solo con il sensore pioggia che se lasci la leva in quella posizione e spegni l'auto, quando la riaccendi devi buttare su la leva e poi giù su "auto", altrimenti non va ............. vai a capire come mai!!
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Funziona proprio così. C'è scritto anche nel libretto uso e manutenzione.
Ciao
 

Stefo77

Alfista Intermedio
2 Aprile 2008
892
194
51
43
Tn
Regione
Trentino-Alto Adige
Alfa
Giulietta
Motore
1.6 120Cv TCT
Ok, grazie per avermi rassicurato ;)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente