Installazione fendinebbia alfa 146

Isidoro

Nuovo Alfista
3 Settembre 2008
10
0
1
ME
Regione
Sicilia
Motore
1.9 JTD
Salve a tutti, sono nuovo del forum...
Ho appena montato i fendinebbia sulla mia 146 ma non vogliono saperne di accendersi...
Ho collegato i cavi ai faretti, inserito il relè e il fusibile o controllato se il tasto di accensione é correttamente collegato...
Ma niente :fragend013:
Potete aiutarmi ??? Please :hail:
 

nikko_145

Alfista principiante
16 Marzo 2008
291
0
16
33
or
Regione
Sardegna
Alfa
GTV
Motore
2.0 v6 tb
potresti usare un tester per vedere se hai fendinebbia arriva la corrente,se vengono alimentati......è un lavoretto che preclude un pò di conoscenze di elettronica,male che ti vada chiedi ad un elettrauto
 

Isidoro

Nuovo Alfista
3 Settembre 2008
10
0
1
ME
Regione
Sicilia
Motore
1.9 JTD
Ho provato con il tester ma non arriva corrente... Adesso o visto che dietro al relè manca completamente il connettore....
In pratica ci sono tutti i connettori tranne quello del relè...:lol2:
 

Dar3moon

Nuovo Alfista
30 Dicembre 2008
8
0
1
38
ra
Regione
Emilia-Romagna
Alfa
147
Motore
jtd
io celo lo steso problema su la mia 147 solo che la mia le a di serie pero non voliono sapere de acendersi (lampadine nuove cambiate dopo che quele prima non andavano piu '''''''''''stesa cosa niente buio totale !)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente