installazione valvola di non ritorno

Discussione in 'Boxer Iniezione' iniziata da fradux, 20 Settembre 2014.

  1. raga allora son felice possessore di un alfa 33 1.3 ie metano/benza e una lancia thema 2.0 16vl.....da qualche tempo una delle due mi da un problemino ....
    e cioe' non parte mai al primo colpo a freddo...giro la kiave il motorino di avviamento gira ma la macchina non parte....rigiro la kiave e rimetto in moto e parte...
    ho provato a mettere una batteria con piu alti amperoni e non va, mi hann cambiato i cavi della batteria,le candele,il motorino di avviamento,regolazione delle valvole e non va.ora leggendo
    ho visto che potrebbe essere la valvola di reflusso che non va tanto bene ...vi chiedo se compro una valvola anti reflusso per evitare ke la benza ritorni nel serbatoio...posso metterla poco dopo il filtro della benzina o poco prima ?
    oppure recherebbe danni? non dite di portarla dal meccanico perche' l ho portata diverse volte e non hann mai visto il problema ne hann fatto le cose che io avevo detto per cui ci rinuncio....
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Valvola aria ausiliaria Boxer Iniezione 29 Gennaio 2017
    Installazione filtro conico su 1.3 Ie Boxer Iniezione 14 Aprile 2008

  3. Prima di tutto bisognerebbe capire se sei tu esigente o la macchina che effettivamente parte in ritardo...

    Fossi io prima di mettere ammennicoli farei altre prove e controlli... esempio alimentare forzatamente la pompa immediatamente prima di mettere in moto.

    Comunque una valvola di non ritorno non crea particolari problemi (se idonea al punto di installazione) e dovrebbe essere posizionata il più possibile vicino alla pompa...

    :ernaehrung004:
     
  4. la macchina dovrebbe partire al primo giro della kiave ...e non va neanke se la tengo due minuti girata la kiave....al sekondo si.....
    passando alle prove ho provato ad accendere solo il quadro aspettare ke si spengano le spie e poi accendere e non va ....ho provato ad accendere subito forzatamente e non va....
    (questo sempre a freddo) a caldo come vuoi parte....
    capito quindi posizionandolo vicino al filtro benza la valvola di ritegno non risolverei un emerita?
     
  5. Non ho detto questo... ma quasi!

    Secondo me il problema lo devi cercare altrove...
    Anche si svuotasse completamente la tubazione di alimentazione, la pompa impiegherebbe qualche secondo a riempirla.

    Purtroppo la presenza della doppia alimentazione non semplifica la diagnosi bisognerebbe forse misurare la pressione della benzina a freddo, potrebbe essere il regolatore di pressione che ha bisogno di tempo per lavorare.

    Mai provato a partire direttamente a metano?

    A volte la ritardata accensione è provocata dal blocchetto dell'accensione, in questo caso succede indipendentemente dalla temperatura.




    :ernaehrung004:
     
  6. ciao ....la pressione della benza me l'hanno controllata in officina autorizzata ed era nella norma....kiedevo la posizione della valvola perke' alkuni mi hann consigliato
    subito prima del filtro benza perke' il motivo per il quale non parte e' ke si svuota il filtro, altri invece mi hanno detto di mettere la valvola sul tubo subito prima degli iniettori....
     
  7. Solitamente le valvole di non ritorno sono posizionate nel punto più basso del circuito, posizionarla vicino agli iniettori avrebbe poco senso.

    Quanto al filtro non lo devi vedere come un "bussoloto" vuoto perchè è pieno di materiale filtrante e la parte che rimane è ben poca.
    Non si tratta di filtri per auto a carburatore, dotati di semplice reticella.

    Nelle pompe attuali la valvola è inserita nella pompa...

    :decoccio:
     
  8. kapisko e se non rikordo male (mi hanno revisionato anke la pompa) a me la pompa e' situata sotto i sedili posteriori al centro per cui dovrebbero sbukare i tubi da sotto akkanto alla marmitta o al serbatoio....ma come faccio a identificare quello della benza?e' uno solo?