intermittenza tergicristallo

morpheus

Alfista principiante
9 Aprile 2008
39
0
6
cr
Regione
Lombardia
Alfa
159
Motore
2.0 JTDm
Ciao a tutti,
sono un felice possessore di un'Alfa 156 anno 2000.
Da un mese a questa parte ho un problema al tergicristallo, funziona solo con l'impulso (tirando su la leva) e alla velocità massima, l'intermittenza e la velocità media non funzionano.
Ho provato a sostituire l'intermittore, ma nulla...38 € buttati al vento !
Ho provato a controllare tutti i relè dietro il vano porta oggetti, ma nulla.
Dallo schema del manuale per 156 è mostrato un relè (penso), ma non riesco a capire dove si trova, spero che qualcuno possa darmi un buon suggerimento.
A presto :mad:
 

Nighteagle

Nuovo Alfista
5 Marzo 2009
2
0
1
44
BS
Regione
Lombardia
Alfa
33
Motore
1900
ciao, io ho la stessa problema con la 146 jtd, il mrele si trova sotto il volante (piu o meno quella zona ) sulla sinistra, dove sono i fusibili...io non lo cambiato ancora, ma spero che lo faro presto . Ciao,
 

scintilla1967

Alfista Intermedio
26 Dicembre 2008
1,183
42
49
to
Regione
Piemonte
Alfa
Motore
1.9 jtdm
il rele e integrato al motorino tergi
ma da quello che dici mi sa di devio guasto
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
se hai cambiato l'intermittore e il problema persiste, molto probabile che sia un problema alla leva del tergi.
ciao
 

Fabio JTS

Alfista principiante
23 Settembre 2009
193
5
19
44
RN
Regione
Emilia-Romagna
Alfa
156
Motore
2.0 JTS
Ciao , io ho lo stesso problema all'idea di mia madre, che ho portato in officina autorizzata, a presto me la ridaranno e postero' la mia esperienza.
Anche io pensavo il devio ma il meccanico ha prontamente detto che non è sicuramente lui...ma forse il motore....ma non credo, xkè se funziona con l'impulso...mHA! :lol2:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
o è l'intermittore o è il comando.
se il motore va con l'impulso deve andare anche con il resto.
ciao
 

Fabio JTS

Alfista principiante
23 Settembre 2009
193
5
19
44
RN
Regione
Emilia-Romagna
Alfa
156
Motore
2.0 JTS
o è l'intermittore o è il comando.
se il motore va con l'impulso deve andare anche con il resto.
ciao


E' quello che ho detto in officina, anche secondo me è cosi! ma lui mi ha smetito in maniera molto secca e decisa...sapranno loro...:lol2:
 

Lu90

Nuovo Alfista
15 Dicembre 2007
1
0
1
47
FE
Regione
Emilia-Romagna
Alfa
156
Motore
1.9 Jtd 16V M-Jet
Il mio tergi ha il problema che nella modalità sensore pioggia (quindi la intermedia più tutte le sue vrianti di velocità) parte e si blocca a metà.

Ogni tanto và, ogni tanto si pianta.

La cosa mi fa innervosire e non poco, e parlando con un collega che aveva lo stesso problema su un'altra auto mi diceva che ha risolto perchè in officina si sono accorti che il grasso dell'interruttore non era quello giusto. Hanno messo un grasso termoresistente e ha risolto, dopo aver provato mille strade e spesso soldi su soldi.

Io a breve vedrò di sistemare perchè d'inverno e con la neve, sta cosa mi sta veramente antipatica, oltre che compromettere la sicurezza
 
Ultima modifica da un moderatore:

morpheus

Alfista principiante
9 Aprile 2008
39
0
6
cr
Regione
Lombardia
Alfa
159
Motore
2.0 JTDm
Ok, andato da un demolitore e acquistato un motorino nuovo, 50 €, alla fine ho speso in totale 90 €, dato che ho un intermittore a fare un bel nulla e che ho pagato 40 € (nuovo). Alla fine sono convinto che sia avvenuto uno spostamento dei contatti, infatti la velocita 3 (la più veloce) funzionava, dato che la tensione è diretta, mentre le altre regolazioni non funzionavano. Peccato che ho poco tempo e smontare il motorino e fare delle prove non mi sembra il caso.
 

shuttle78

Alfista principiante
14 Dicembre 2009
145
2
19
RM
Regione
Lazio
Alfa
147
Motore
1.9 jtdm
stesso problema sulla 75 risolto cambiando il motorino (naturalmente preso da uno sfacio)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente