involontariamente tocco la batteria

Discussione in 'Elettronica' iniziata da cesdner, 25 Febbraio 2018.

  1. Buonasera a voi tutti , oggi mentre smontavo la valvola egr ed il corpo farfallato della mia gt q2 involontariamente vado a toccare con la chiave il cavo positivo della batteria e poi scintilla , finisco il mio lavoro rimonto il tutto apro la porta sx e noto subito che non appare attivo il computer di bordo , giro la chiave e il quadro strumenti spento, il clima non va ,le luci non vanno e così le frecce la chiusura delle porte centralizzata ma nel mettere in moto si accende soltanto la spia lato conta giri dell'airbag cintura e avaria motore come da riscaldo e non parte . Ho controllato tutti i fusibili sotto il volante e tutti i fusibili accanto la batteria e sono integri , poi ho smontato quelli sulla batteria che sono come da manuale così identificati f70-71-f72-f73 ma non riesco a vedere e/o a capire se sono saltati ,secondo voi cosa potrebbe essere successo? centralina? speriamo di no KM 122000 grazie a voi tutti per la vostra preziosa collaborazione
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Batteria alla frutta? Elettronica 14 Dicembre 2016
    funzionameno anomalo apertura via telecomando - non è un problema di batteria Elettronica 21 Giugno 2013
    problemi alzavetro lato guidatore dopo aver staccato batteria Elettronica 24 Giugno 2012

  3. Se la chiave ha fatto contatto tra positivo e parte metallica del motore o della carrozzeria non dovrebbe essere successo nulla; diverso se la chiave a messo in contatto positivo e qualche connettore eletrico.
    Quando stavi lavorando sul motore avevi il quadro acceso?
     
  4. no ,non avevo il quadro acceso ma la chiave inserita e tutto spento
     
  5. la chiave ha toccato uno dei quattro cavi del positivo e poi è nata la scintilla
     
  6. Controlla i fusibbili principali che sono sulla batteria; se non sono trasparenti, per verificarli puoi usare un tester o una semplice pila e lampadina.
     
    A M@urizio piace questo elemento.
  7. Buonasera, vi informo che il problema è stato risolto , era il fusibile da 70A sulla batteria sostituito e pronti via tutto funzionante e grintosa . Grazie IPOIDE per la dritta alla fine ho comprato il tester. Grazie
     
    A kormrider e ziopalm piace questo messaggio.
  8. Ok, bene.