Irregolarità dopo lavaggio motore Alfa 33

Discussione in 'Curiosità - Informazioni Generali' iniziata da imola, 21 Settembre 2007.

  1. speravo di non dover mai toccare questa parte del forum, ma purtroppo mi è toccata....dopo aver lavato il blocco motore, con le dovute precauzioni(isolare contatti elettrici quali batteria, fanali e altre cose) ho finito di fare due lavoretti di restauro sulla mia 33, alla fine sembrava nuova, ho acceso il motore per farlo andare in temperatura, evaporare gli eventuali residui di acqua dovuti al lavaggio(ripeto parsimonioso e accurato)ed è andato tutto bene.....dopo cena parto per la serata, faccio piu o meno un km e mi fermo per due ore al bsr....wusndo ls risccendo, dopo pochi metri incomincia a singhiottare e scoppiettare, cerco di capire cos'è, e nonostante il motore srrivi in temperatura continua a singhiozzare e scoppiettare, provo a tirarla, ma sembra murare, non capendo cos'è decido di tornare al bar, dopo piu o meno tre o quattro km di viaggio che non preannunciano niente di nuovo, scendo apro la vaschetta dell'acqua e il livello è regolare, anche se l'acqua è sporca da fare schifo, tipo di ruggine o qualcosa di color mattone(non so se è normale che sia cosi sporca ma cmq c'èra), quindi vedendo il liv acqua normale ho evitato l'ipotesi della guarnizione di testata, e ho pensato che andasse a tre cilindri, ma non capisco perche, ho montato un filtro conico gigante da una settimana, se doveva dar fastidio me lo avrebbe dovuto gia dare da un po di giorni, quindi escludo anche questa possibilita, a questo punto o è scarburata a modo, o una o piu candele non vanno, o ho fatto danni quando ho lavato il motore, debimetro a quel paese o guarnizione della testa, per via dello sporco nella vaschetta e delle scoppiettate e i singhiozzi........speriamo solo che non sia nulla di grave, perche se muore la mia 33 muoio anche io!!!poi se fosse scarburata per via del filtro non avrebbe senso, voglio dire è a inniezione, un modello del 93, non dovrebbe avere problemi di carburazione, anche se il filtro è veramente grosso........no so ma mi dovete aiutare!!!!! :hail: : dannaz :

    Edit: titolo più comprensibile ;)
     
  2. Sto caricando...


  3. Re: grave sintomo

    Quel filtro che hai piazzato può dare dei problemi, non è bisogno che te lo dia subito.
    Se è un filtro su cui c'è olio il debimetro ne ha fastidio.
    Questi filtri "aperti" danno sul modello 156 anche tanto fastidio: la sporcizia che lascia va sul debimetro che diventa pazzo.
    Prova a rimettere il vecchio filtro e vedi come reagisce: se non va ancora bene vedi se puoi usare/piazzare per un momento un altro debimetro per vedere se era questo il problema.
     
  4. Re: grave sintomo

    Se hai un filtro "sportivo" può darsi che sia lui ad avere qualche problemino e a crearti questi disguidi. Confermo Silver di rimettere il vecchio filtro e provare.
     
  5. Re: grave sintomo

    prova a togliere le pipette delle candele e a guardare e sono bagnate. poi togli anche le candele e contrallale. Dopo aver lavato il motore con l'idropulitrice, prima ancora di accenderlo, bisogna togliere i cappellotti delle candele e asciugarli con un getto di acqua. Sia dalla parte delle candele che delle bobine.
    Ciao
     
  6. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]

    Come primo passo credo sia giusto fare questo, poi controlla quel liquido, non voorei che la ruggine potesse otturare qualkosa
     
  7. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]

    stamane sono stato dal meccanico, gli ha dato un'occhiata, sicuramente ha detto che dopo il lavaggio del motore possono aver preso umidita le pippette o i cavi ecc... e mi ha detto di lasciare il cofano aperto sotto il sole, in tutti i casi la guarnizione della testata per fortuna è da escludere, visto che stamane andava bene e non surriscaldava nonostante l'abbia tenuta assai accesa e ci abbia girato un po, ora mi singhiozza solo a bassi giri e durante le partenze un po sofferte, cmq quando è in marcia sui 3000 giri va bene e prendeva bene giri!!!
    cmq oggi lascio cosi che vado a lavoro e non ho tempo di tripolarci intorno, ma domani rimetto il filtro conico in quel posto a chi me lo ha venduto dicendo che non da assolutamente problemi e rimetto l'originale come mamma alfa l'ha fatto,sensa fare piu topate! li per li pensavo fosse anche la sonda lamba(o come cacchiolo si chiama)a dare problemi, visto che l'ho dovuta installare su un tubo d'acciaio al posto di quello originale(peer via delle dimensioni del filtro), ben sigillata e fissata ovviamente, però chi lo sa se puo essere quella!!!
    In tutti i casi dopo che ho montato quel filtro(percarità bello esteticamente e con un suono poderoso) tendeva a non arrivare bene ad alti giri tipo i 5500 6000 di sempre, ma sforzava ad arrivarci, anche se mi sembra che a giri un po piu bassi rispondesse bene, o meglio di prima!!!
     
  8. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]

    ahhh quasi dimenticavo, un altra cosa strana è che mi si aceccendeva a volte(quindi non è fissa) una spia, posta proprio accanto a quella del freno a mano....è una specie di (!) cmq molto simile, io sapevo che si riferiva ai freni....ora visto il danno procurato dal lavaggio del motore, puo darsi che si accenda per una sorta di corto circuito o altrimenti perche ha incominciato ad accendersi proprio durante queste disavventure???
     
  9. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]

    La spia si accende quando manca l'olio nella vaschetta dell'olio dei freni, oppure quando il contatto è bagnato :lachen001:
    Ti sconsiglio di lavare il motore, se non lo sai fare bene.
    Ci vuole una idropulitrice che abbia acqua calda (80-90 gradi) e bassa pressione, ma prima si deve spruzzare un po di pulitore per motori (lo trovi agli autolavaggi o dai meccanici). E comunque dopo ci vuole l'aria compressa per asciugare i residui di acqua. Se lasci il motore bagnato quando il motore si scalda l'acqua evapora e si infila dappertutto. E quando il motore si raffredda questa condensa e crea una miriade di problemi. Lascia la macchina al sole con il cofano aperto, ma stacca le pipette dalle candele.
    ciao
     
  10. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]

    risolto il tutto....che colpo, li per li ho pensato al peggio,anche potevo veramente fare dei danni!!!dopo 4 ore di sole a cofano aperto come ha detto pietro, una bella soffiata nell'incavo delle candele e alle pippette(che erano piene d'acqua), la macchina non ha fatto piu scherzi, ci ho girato un bel po, l'ho portata a temperatura tenendola al min. fino a quando non si accende la ventola.......insomma ora è apposto e non lavero piu il motore per mooooooooooolto tempo, e in tutti i casi ho imparato come si fa!grazie :grinser002:
    In settimana mi arrivano i sedili in pelle originali .: sbav :. dell'imola, e messi anche bene, poi i cerchi e l'asseto(giusto delle molle ribassate, per un po di estetica)e vi mando le foto quando la bimba è tutta in tiro .: Foto :.!!!
     
  11. Re: Irregolarità dopo lavaggio motore - Era [grave sintomo]


    strano davero, il conico tende a dare piu spinta in alto ma meno in basso.... e il conico può dare si problemi smagrimento della carburazione se nn è accompaganto da marmitta sportiva o addirittura rimappa.. poi su macchine che hanno parecchi anni magari il debimetro può nn funzionare benissimo.