La mia Mito si spegne da fredda?

Matteo00093

Nuovo Alfista
2 Settembre 2021
7
1
4
Regione
Emilia-Romagna
Alfa
Mi.To
Buonasera =) sono Matteo!

Ho un alfa mito 2009 1.4 70cv multiair benzina 6 marcie.

L'auto presenta uno strano problema. Quando l'auto è fredda, e SOLO da fredda, dopo che è stata spenta per 10 ore. Accendo l'auto "accensione al primo colpo" ma l'auto dopo 2-3 secondi inizia a saltellare e borbottare. (sembra di stare su un trattore agricolo) e si spegne.... Nessun messaggio di errore sul quadro, c'è solo la scritta "start e stop non disponibile" riaccendo e l'auto funziona senza problemi. Una cosa strana che noto con l'auto in marcia sono i giri. Mi sembra scarica... fa fatica a salire di giri! quando sono in quinta marcia. vicino i 100km/h per arrivare a 3000 giri ci mette un pò... non è scattante.. che cosa potrebbe mai essere? Iniettori della benzina? qualche valvola? una bolla d'aria? o elettronica? lunedì la porterò in autofficina autorizzata, ma volevo sapere un vostro parere.. l'auto esegue la normale manutenzione olio filtro e candele.
 

luciano55

Super Alfista
31 Maggio 2009
2,695
479
136
Regione
Veneto
Alfa
Giulietta
Motore
1.6 MJTD 2 DISTINTIV
Ciao quanti anni ha il debimetro?
Se non l hai mai cambiato e quello di certo.
 
  • Like
Reactions: Matteo00093

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,827
3,340
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Ciao quanti anni ha il debimetro?
Se non l hai mai cambiato e quello di certo.
Non escludo che possa essere il debimetro, ma quantificarne l'efficienza in funzione dell'età mi pare proprio una cosa sbagliata.
Magari mi sfugge qualcosa... ;)
 
  • Like
Reactions: Matteo00093

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,323
14,931
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
È la pompa della benzina.
 
  • Like
Reactions: Matteo00093

Matteo00093

Nuovo Alfista
2 Settembre 2021
7
1
4
Regione
Emilia-Romagna
Alfa
Mi.To
Ciao quanti anni ha il debimetro?
Se non l hai mai cambiato e quello di certo.
ciao, no mai cambiato. dal 2009 ad oggi. L'auto comunque lo presa usata quindi non so se il vecchio proprietario ha effettuato questa manutenzione. In officina mi hanno detto che controllano i sensori dell'iniezione per vedere se sono regolari. Non so gli chiedo di controllare anche questo componente se mi dici che potrebbe esserne la causa.
È la pompa della benzina.
ci avevo pensato anche io. Però una volta avviata per la seconda volta poi non lo fa più per tutta la giornata. Potrebbe essere ugualmente la pompa?
 

Matteo00093

Nuovo Alfista
2 Settembre 2021
7
1
4
Regione
Emilia-Romagna
Alfa
Mi.To
Non escludo che possa essere il debimetro, ma quantificarne l'efficienza in funzione dell'età mi pare proprio una cosa sbagliata.
Magari mi sfugge qualcosa...

ciao, no mai cambiato. dal 2009 ad oggi. L'auto comunque lo presa usata quindi non so se il vecchio proprietario ha effettuato questa manutenzione. In officina mi hanno detto che controllano i sensori dell'iniezione per vedere se sono regolari. Non so gli chiedo di controllare anche questo componente se mi dici che potrebbe esserne la causa.

ci avevo pensato anche io. Però una volta avviata per la seconda volta poi non lo fa più per tutta la giornata. Potrebbe essere ugualmente la pompa?
Giovedì prossimo mi hanno dato appuntamento in autofficina. Loro mi hanno detto che potrebbero essere le candele Ma non penso proprio visto che hanno meno di 12 mesi. hanno detto che controlleranno un pò tutto in generale, e con il computer alfa controllano questi sensori di iniezione per vedere se danno problemi. Comunque gli dirò anche del debimetro se possono controllarlo. Per altre cose non ne ho idea, la manutenzione è sempre stata fatta. Per ora è l'unico problema che mi sento di segnalare. CI sarebbe anche un altra cosa. Quando spengo l'auto sento una specie di "sfiato" Molto lieve COme quando si sgonfia piano un palloncino. è normale? potrebbe esserne collegato? Mio padre pensava a qualche bolla d'aria in qualche tubo in caso di crepe. Ma non penso sinceramente.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,323
14,931
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
ciao, no mai cambiato. dal 2009 ad oggi. L'auto comunque lo presa usata quindi non so se il vecchio proprietario ha effettuato questa manutenzione. In officina mi hanno detto che controllano i sensori dell'iniezione per vedere se sono regolari. Non so gli chiedo di controllare anche questo componente se mi dici che potrebbe esserne la causa.

ci avevo pensato anche io. Però una volta avviata per la seconda volta poi non lo fa più per tutta la giornata. Potrebbe essere ugualmente la pompa?
Si perché lo fa da sempre, è un difetto comune a tutto il gruppo fiat. In pratica durante la sosta prolungata si svuota il tubo di mandata della benzina. Al secondo tentativo il tubo essendo già pieno non provoca il difetto. Prova a girare solo la chiave nel blocchetto d'avviamento , praticamente devi soltanto spegnere e riaccendere più volte SOLO il quadro strumenti SENZA AVVIARE il MOTORE. solo giocando con la chiave e il blocchetto d'avviamento. Vedrai che Già al secondo tentativo dopo che la pompa si sarà attivata per la seconda volta, l'avviamento del motore sarà regolare senza singhiozzi.
 
  • Like
Reactions: Cristian. S

Cristian. S

Super Alfista
28 Marzo 2019
3,615
9,612
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
Buongiorno Io non sono un meccanico, ma com'è successo a me non potrebbe essere l'ultimo pieno di benzina sporca o con acqua?
"Al primo avvio sembra un trattore" come se andasse a 3 cilindri?
Mia ipotesi.
Ciao buona giornata
 

Cristian. S

Super Alfista
28 Marzo 2019
3,615
9,612
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
Giovedì prossimo mi hanno dato appuntamento in autofficina. Loro mi hanno detto che potrebbero essere le candele Ma non penso proprio visto che hanno meno di 12 mesi. hanno detto che controlleranno un pò tutto in generale, e con il computer alfa controllano questi sensori di iniezione per vedere se danno problemi. Comunque gli dirò anche del debimetro se possono controllarlo. Per altre cose non ne ho idea, la manutenzione è sempre stata fatta. Per ora è l'unico problema che mi sento di segnalare. CI sarebbe anche un altra cosa. Quando spengo l'auto sento una specie di "sfiato" Molto lieve COme quando si sgonfia piano un palloncino. è normale? potrebbe esserne collegato? Mio padre pensava a qualche bolla d'aria in qualche tubo in caso di crepe. Ma non penso sinceramente.
Anche a me dicevano le candele ma poi si erano accorti che poteva essere la benzina sporca. Pulito le candele che avevano 16k km, poi finito il pieno e cambiato distributore, finito i problemi.
 

luciano55

Super Alfista
31 Maggio 2009
2,695
479
136
Regione
Veneto
Alfa
Giulietta
Motore
1.6 MJTD 2 DISTINTIV
ciao, no mai cambiato. dal 2009 ad oggi. L'auto comunque lo presa usata quindi non so se il vecchio proprietario ha effettuato questa manutenzione. In officina mi hanno detto che controllano i sensori dell'iniezione per vedere se sono regolari. Non so gli chiedo di controllare anche questo componente se mi dici che potrebbe esserne la causa.

ci avevo pensato anche io. Però una volta avviata per la seconda volta poi non lo fa più per tutta la giornata. Potrebbe essere ugualmente la pompa?
Io ho avuto identico problema, dopo una ricerca di 2 mesi era lui a creare il difetto del doppio avviamento.

Tieni presente che il debimetro è un componente che diventa pigro piano piano, e non da errori finché funziona.

Nel forum e presente una guida che ho fatto anni fa, anche in quel caso nessuno avrebbe imputato in problema al debimetro.

Poi da qua, fare diagnosi e cosa difficile x qualsiasi esperto, quindi nulla è da sottovalutare.

Oltre i 10 anni il debimetro diventa pigro, poco o tanto che sia, e un filamento delicato, che non da errore finché funziona.
Ciao
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente