Logiche funzionamento Start & Stop

Discussione in 'Elettronica' iniziata da dani86, 13 Gennaio 2017.

  1. Ciao a tutti,

    Ho letto tutte le 23 pagine e credo che la risposta sia la batteria..
    Ho preso un Giulia aziendale, la guido d pochi giorni e solo oggi ho realizzato che nn mi è mi entrato lo SS in nessun occasione... Mi era nche venuto il dubbio che andasse inserito manualmente :p
    A parte che io l ho sempre disattivato al primo spegnimento su tutte le auto perché nn mi piace, ma giusto per star tranquillo che funziona tutto dite di dare un ciclo di carica alla batteria?
     
    A Piezio77 piace questo elemento.
  2. Io penso che comunque sia avere lo S&S disattivato é una grande Fortuna. Io con la mia giulia veloce 210cv mi da dei problemi se mi dimentico di disattivare.Percio beato te;)
     
    A Piezio77 piace questo elemento.
  3. A prescindere che lo S&S è una rottura di coglioni, non volendolo comunque disattivare col pulsante si può evitare che intervenga se non si pesta a fondo sul pedale del freno quando si è fermi in una coda di breve durata.
     
  4. Si notato anche io.
    Questo permette di decidere se farlo entrare o meno a seconda se si prevede la sosta lunga o breve.
     
  5. #235Antonio53,12 Marzo 2019
    Ultima modifica: 12 Marzo 2019
    Start/stop aggressivo su Giulia td 2,2 150cv dopo aggiornamento centralina.

    Non è mai stato così aggressivo per 7 mesi non mi funzionava neanche, adesso dopo aver portato l'auto in Concessionaria per un problema al minimo,mi hanno aggiornato il software della centralina e anche dopo 300 metri,appena messa in moto,al semaforo vicino casa mia entra in funzione lo start/stop.....

    Volevo chiedere se anche a qualcuno di voi e' capitato piu' o meno la stessa cosa o se si comporta cosi' da sempre lo S/S sulla vostra Giulia?
     
    A stefano1980 e Piezio77 piace questo messaggio.
  6. Quando decide di funzionare.....agisce così ma dato che fa come caxxo gli pare
     
    A Piezio77 piace questo elemento.
  7. Purtroppo mi dimentico di disattivarlo quando parto con la macchina e a quel semaforo mi frega sempre.......

    Eppure a motore freddo,non dovrebbe attivarsi,anche con temperatura ambiente bassa,non doveva attivarsi ed invece eccolo qui a rompere le scatole....

    La Batteria non mi e' stata sostituita,e' rimasta sempre la stessa.....

    Ho notato che in pendenza ,salita o discesa effettivamente non si attiva,ma questo e' logico,e' invece illogico tutto il resto....

    Continuo a non capire.......ma forse saremo in tanti........
     
  8. Non capisco anche io il perché si spegne anche a freddo...m'ha...
    Però funziona così purtroppo....per quanto riguarda il funzionamento secondo me dopo un tot di attivazioni si disattiva per salvaguardare il motorino avviamento....poi quando vuole in base a non so che riprende a funzionare da sola.....
     
  9. A me nn importa.....anzi se nn si spenge la macchina anche meglio,in mezzo al traffico fermati e riparti è pure fastidioso
     
  10. Adesso sto ' cercando di ricordarmi e ogni volta all'avviamento cerco di disattivarlo...purtroppo a volte mi sfugge e puntualmente interviene.....
    Purtroppo ad ogni accensione bisogna intervenire sul pulsante per disattivarlo,potevano prevedere un interruttore in modo che una volta disattivato ,basta.....
    Purtroppo non si può avere tutto....
     
    A Piezio77 piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Logiche funzionamento climatizzatore Elettronica 24 Gennaio 2019
Logica sensori di parcheggio con cambio AT8 Elettronica 12 Dicembre 2018
Logica tergicristalli Elettronica 15 Novembre 2018