Logiche funzionamento Start & Stop

Discussione in 'Elettronica' iniziata da dani86, 13 Gennaio 2017.

  1. Me la deve cambiare Alfa... L'auto non ha nemmeno 2 anni....
     
  2. E perché non vai dal concessionario?
     
  3. Quando vado a fare aggiornamento lo faccio presente
     
  4. Se per caso vogliono fartela pagare stai attento perche' io una Varta sempre da 80 ah ma con 800 ( 680 l' originale alfa ) di spunto l' ho pagata dal ricambista 170 €. Se hai un po di manualita' riesci benissimo da solo come ho fatto io.
     
    A Piezio77 piace questo elemento.
  5. Io penso che il problema sia molto lato SW che è molto molto restrittivo o un alternatore che non carica bene la batteria.
    Non ho avuto lo S&S per 1 anno e mezzo.
    Ieri dopo che nei giorni precedenti avevo macinato un bel po' di km (200 al giorno) con aria accesa magicamente è entrato in funzione.
    Io prendo la macchina quasi tutti i giorni con una media di 30/40 KM al giorno e lo S&S non funziona praticamente mai.
    Mio padre prende la macchina 2 volte a settimana con media di 10km e funziona ogni volta (ha un 308).
     
    A Piezio77 piace questo elemento.
  6. Stessa cosa che capitava a me. Dopo un bel giro in autostrada lo s&s si rimetteva a funzionare. Il conce ha risolto. Ora funziona sempre.
     
    A Piezio77 piace questo elemento.
  7. Cosa ti hanno fatto? Aggiornamento?
     
    A Piezio77 piace questo elemento.
  8. Non è solo Alfa con questa logica, sulla mia vecchia volvo v60 non entrava in funzione x tanti motivi:

    1 temperatura esterna sopra i 30°
    2 batteria leggermente scarica (utilizzavo la macchina prevalentemente in città e per mesi non funzionava x bassa tensione batteria, dopo 1000km di autostrada e ripartito.)
    3 clima acceso.

    quindi penso che ormai la logica e x tutti uguali.
     
    A Piezio77 piace questo elemento.
  9. Hanno cambiato la batteria (l'avevo ricaricata ma evidentemente non era stato sufficiente ) ,perché mi hanno detto che pur non essendo messa particolarmente male non era neppure pienamente efficiente. Hanno anche cambiato una centralina. L'auto aveva circa un anno, intervento in garanzia. Faccio presente che quando mi hanno consegnato l 'auto dopo l 'intervento lo s&s non funzionava ancora ma mi avevano detto che il sistema ci avrebbe messo qualche giorno a ricalibrarsi ed in effetti dopo qualche giorno ha ripreso a funzionare correttamente
     
    A Piezio77 piace questo elemento.
  10. Però mi sembra troppo restrittivo.
    Prima di questa avevo la Giulietta. Stesso utilizzo e lo S&S funzionava benissimo. La batteria l'ho cambiata dopo 5 anni e non ho mai avuto un problema.
    Capisco che dopo che l'auto è stata ferma 10 giorni non funzioni ma che ci voglia così tanto per recuperare la carica necessaria mi sembra esagerato.
     
    A Piezio77 piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Logiche funzionamento climatizzatore Elettronica 24 Gennaio 2019
Logica sensori di parcheggio con cambio AT8 Elettronica 12 Dicembre 2018
Logica tergicristalli Elettronica 15 Novembre 2018