Luci automatiche e nebbia di giorno

stelvioinnamorato

Super Alfista
30 Gennaio 2020
590
456
109
76
Regione
Lazio
Alfa
Stelvio
Motore
benzina 280 cv
Sulle macchine con le luci diurne metterei obbligatorio il sensore luci che fa accendere gli anabbaglianti automaticamente perché ci sono troppi decerebrati che viaggiano al buio con solo le DRL accese...
Ed è quello che hanno fatto in stelvio. Gli anabbaglianti sono o automatici o fissi. Non c'è la posizione zero
 

Jack Ryan

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
7 Febbraio 2019
2,180
3,809
164
Bologna
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 D 180Cv Q4
Altre Auto
Alfa Romeo Giulietta MY2010 1.4 Tjet Distinctive
Salve a tutti!
Qui al nord sono arrivate le prime nebbie mattutine.
Domanda forse un po' scema, ma... chi ha le luci/fari automatiche, con la manopolina in basso a sinistra che rimane fissa solo sulla posizione centrale "Auto", come fa ad accendere le luci di posizione in caso di nebbia di giorno?
Con le luci diurne, le posteriori rimangono spente e potrebbe essere pericoloso. I retronebbia e/o i fendinebbia sono eccessivi e ci vorrebbero le semplici posizione. Come si fa?...
Si puo' fare...
Installando il comando luci della Giulia al posto del comando luci attuale.
Quindi avendo sul selettore/manopola la posizione di zero scelgo di avere acceso le sole DLR davanti ed i fari posterori.Se sposto il selettore su auto ho la stessa funzione che abbiamo ora sulla Stelvio.
 

Allegati

  • Comando Selettore Luci Giulia.jpg
    Comando Selettore Luci Giulia.jpg
    31.1 KB · Visualizzazioni: 17
  • Like
Reactions: viper307

Kelkome

Alfista principiante
12 Novembre 2020
354
54
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
Ciao a tutti, ieri mentre guidavo sotto una lievissima pioggia e cielo cupo, nonostante avessi il comando dei fari su 0 (zero-off) ho notato che per 2 volte nell’arco di 5 secondi si sono accese e spente le luci anabbaglianti.
L’ho notato perché quando si accendono i fari cala la luminosità delle varie illuminazioni tipo quadro tachimetro contagiri o monitor e si è accesa la spia verde che indica l’accensione fari.
Come può essere capitato se il comando era su zero? E confermo fosse assolutamente su zero e non su Auto.
Vi è mai capitato?
 

leoben

Super Alfista
10 Novembre 2018
767
420
109
Toscana
Regione
Toscana
Alfa
Stelvio
Motore
2.0 turbo 280cv
Sicuro di avere il comando con lo zero?
Mi sembrava che su Stelvio ci fossero solo le posizioni Auto e acceso...
 

Kelkome

Alfista principiante
12 Novembre 2020
354
54
29
Regione
Sardegna
Alfa
Giulia
Motore
2.200
La mia è una Giulia. Si si assolutamente.. era su zero/off ma il comportamento è stato da interruttore su Auto (anche se non si accendono e spengono così velocemente)
Ho fatto anche la foto dell’interruttore in quel momento

Sicuro di avere il comando con lo zero?
Mi sembrava che su Stelvio ci fossero solo le posizioni Auto e acceso...
 

Allegati

  • A9F03FC5-9F39-44EF-BFA2-09E6F7CCCA9E.jpeg
    A9F03FC5-9F39-44EF-BFA2-09E6F7CCCA9E.jpeg
    767.3 KB · Visualizzazioni: 14

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente