Luci stop problemi

MANUEL9202

Nuovo Alfista
24 Agosto 2021
7
0
2
Regione
Puglia
Alfa
166
Salve a tutti . Ho un problema e non so come risolvere , mi rivolgo ai più esperti di me . Possiedo un alfa 166 v6 2.5 . Praticamente quando freno mi si illumina solo la luci di mezzo quando freno .. ma gli altri due no ... luci di posizione funziona correttamente.. solo lo stop sia destro che sinistra non mi funziona . Ho controllato i fusibili che stanno solo al lato guida e stanno apposto . Poi o montato un nuovo interruttore del freno e fa lo stesso problema. Cosa devo fare ? Avete qualche idea ? ( avaria luci non mene da la centralina ) o cambiato anche le lampadine. Sempre stesso problema . Grazie per l'aiuto
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,595
3,912
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Salve a tutti . Ho un problema e non so come risolvere , mi rivolgo ai più esperti di me . Possiedo un alfa 166 v6 2.5 . Praticamente quando freno mi si illumina solo la luci di mezzo quando freno .. ma gli altri due no ... luci di posizione funziona correttamente.. solo lo stop sia destro che sinistra non mi funziona . Ho controllato i fusibili che stanno solo al lato guida e stanno apposto . Poi o montato un nuovo interruttore del freno e fa lo stesso problema. Cosa devo fare ? Avete qualche idea ? ( avaria luci non mene da la centralina ) o cambiato anche le lampadine. Sempre stesso problema . Grazie per l'aiuto

Il "terzo" stop funziona?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,595
3,912
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Si il terzo stop funziona quello centrale

E' strano che funzionino quelli sul baule e non quelli esterni, di solito è il contrario ed è dovuto all'interruzione del cavo che porta corrente.

Credo che la cosa più ragionevole da fare sia verificare se arriva tensione alle lampade, poi andando a ritroso fino ad arrivare al body computer.
 

MANUEL9202

Nuovo Alfista
24 Agosto 2021
7
0
2
Regione
Puglia
Alfa
166
Domani provo tutto quello che mi avete suggerito .. e poi vi aggiorno se ah funzionato grazie a tutti voi
 

ibkbs

Alfista principiante
7 Maggio 2009
5
0
8
RM
Regione
Lazio
Alfa
75
Motore
1.6 IE
Domani provo tutto quello che mi avete suggerito .. e poi vi aggiorno se ah funzionato grazie a tutti voi

Salve a tutti . Ho un problema e non so come risolvere , mi rivolgo ai più esperti di me . Possiedo un alfa 166 v6 2.5 . Praticamente quando freno mi si illumina solo la luci di mezzo quando freno .. ma gli altri due no ... luci di posizione funziona correttamente.. solo lo stop sia destro che sinistra non mi funziona . Ho controllato i fusibili che stanno solo al lato guida e stanno apposto . Poi o montato un nuovo interruttore del freno e fa lo stesso problema. Cosa devo fare ? Avete qualche idea ? ( avaria luci non mene da la centralina ) o cambiato anche le lampadine. Sempre stesso problema . Grazie per l'aiuto
È successo anche a me, era il body computer. Il terzo stop lavora direttamente da interruttore sotto il pedale freno
 

MANUEL9202

Nuovo Alfista
24 Agosto 2021
7
0
2
Regione
Puglia
Alfa
166
Infatti e così.. il mio amico a fatto una modifica e ora funziona tutto .. il body computer e difettoso
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente