Lunotto e specchietti termici KO

Aggiornamento:
Batteria ricaricata completamente e problema NON risolto. Mi sa che mi tocca ripassare in officina….
La mia Giulia da sempre ha questo problema. Batteria carica o no ha un comportamento random.
Non ho mai trovato il fattore comune.
 
una domanda:
se fosse il solo il collegamento errato dei cavi del lunotto sostituito, gli specchietti funzionerebbero lo stesso?
 
una domanda:
se fosse il solo il collegamento errato dei cavi del lunotto sostituito, gli specchietti funzionerebbero lo stesso?
si
il corretto collegamento del lunotto non serve certo per fare "circuito" con gli specchietti
casomai il corrispettivo fusibile se fosse ko disattiverebbe entrambi
 
  • Like
Reactions: matte0986
Buongiorno, oggi ritirata dell'officina la mia Tonale portata per il lunotto e specchi non funzionanti, in sede altre 5 tonali per medesimo problema, la mia hanno risolto con un aggiornamento della centralina e la cancellazione degli errori, inoltre aggiornato ancora una volta la parte del navi e gestione car play e il quadro strumenti perché non riconosceva la chiave, speriamo in bene.
 

Allegati

  • 20240213_150810.jpg
    20240213_150810.jpg
    142 KB · Visualizzazioni: 42
Pubblicità - Continua a leggere sotto
Buongiorno, oggi ritirata dell'officina la mia Tonale portata per il lunotto e specchi non funzionanti, in sede altre 5 tonali per medesimo problema, la mia hanno risolto con un aggiornamento della centralina e la cancellazione degli errori, inoltre aggiornato ancora una volta la parte del navi e gestione car play e il quadro strumenti perché non riconosceva la chiave, speriamo in bene.
o_O