Mi si spegne Uconnect

bonmario

Alfista principiante
16 Maggio 2014
233
35
29
LO
Regione
Lombardia
Alfa
Giulietta
Motore
1.6 JTDM 105 CV
Prova a staccare il negativo della batteria per qualche minuto. Al riattacco aspetta circa 20 minuti prima di accendere il quadro e avviare il motore. Avviato il motore, giri il volante tutto a dx e tutto a sx.

Scusa, per curiosità: come mai mi avevi scritto dopo aver attaccato la batteria di aspettare 20 minuti?
Te lo chiedo, perché in questi giorni, tra sostituzione della batteria e test vari, praticamente tutti, dopo aver riattaccato il negativo, mi facevano accendere la macchina subito.

Grazie, Mario
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,181
18,684
171
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Scusa, per curiosità: come mai mi avevi scritto dopo aver attaccato la batteria di aspettare 20 minuti?
Te lo chiedo, perché in questi giorni, tra sostituzione della batteria e test vari, praticamente tutti, dopo aver riattaccato il negativo, mi facevano accendere la macchina subito.

Grazie, Mario
Perché devi dare il tempo alle centraline di alimentarsi tutte e di comunicare tutte tra loro.
 
  • Like
Reactions: bonmario

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente