Motore alfa 156 1.8 si spegne se accelero e levo di botto in folle

Discussione in 'Twin spark' iniziata da George Bostan, 4 Settembre 2013.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Come dal titolo ho appena comprato un alfa 156 1.8 con impianto gpl. ho questo problema, non ho testato l'auto che a freddo perché non ho ancora l'assicurazione ma ho questo problema. In poche parole se sto in folle e accelero a 3 mila giri, poi levo il piede l'auto mi va sotto mille giri e muore. Se levo il piede da acceleratore piano piano non succede niente.
    Non so se lo fa anche a motore caldo, ve lo faro sapere appena lo scopro. intanto sapete dirmi qualcosa? le bobine? la frizione? le candele?
    Lo fa anche in prima se mi sto per fermare, se rallento e metto in folle va sotto giri e si spegne, non si accende nessuna spia!! :S
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Motore alfa 147/156 Twin spark 5 Giugno 2019
    Strano rumore motore alfa 156 e puzza bruciato clima Twin spark 15 Luglio 2018
    Rifare il motore Alfa 156 1.8 TS Twin spark 29 Agosto 2017

  3. A volte ha un minimo irregolare. Che pero si stabilizza dopo un po. O con l'acceleratore. A volte invece si spegne. Sale a 1000 giri poi va quasi a 0 poi risale e poi scende. Questo da fermo in folle. Invece se mi sto fermando a un semaforo. O per parcheggiare si spegne. Ah in folle è regolare. Ma diventa irregolare se accelero e levo il piede di botto
     
  4. Se usi la funzione "cerca" trovi centinaia di post.... tag: motorino del minimo; spegnimento; minimo irregolare etc.



    :decoccio:
     

  5. Grazie non sapevo proprio cosa cercare! ;)
     
Status Discussione:
Chiusa ad ulteriori risposte.