motore va a 3 cilindri

A mi sa che il motore di prima mattina ha il broncio😂tipiche piccolezze italiane
 
  • Like
Reactions: kormrider
Stessi problemi che hanno le giulietta multiair.. cambia olio e filtro e meglio se fai un lavaggio il multiair e molto delicato per olio motore bisogna sostituire spesso e starci dietro altrimenti da problemi!!
Filtro intendi filtro olio?
 
Si il filtro olio quello del modulo su Giulia e sotto la testata e per sostituire quello si deve togliere la testata.. almeno dai disegni che ho visto che hanno messo nel forum e così..
 
  • Like
Reactions: Misso
- Informazione Pubblicitaria -
Si il filtro olio quello del modulo su Giulia e sotto la testata e per sostituire quello si deve togliere la testata.. almeno dai disegni che ho visto che hanno messo nel forum e così..
Si infatti per qst ho chiesto conferma
 
Ciao a tutti,
mi aggiungo alla lista del motore a 3 cilindri in accensione, con relative spie motore e start&stop, e avviso "far controllare il motore", e puzza di benzina dallo scarico. Problema comparso da qualche mese, solo ogni tanto all'accensione, senza una apparente logica, ma forse più spesso in concomitanza con freddo/brutto tempo.
Stelvio del 2018, 2.0 benzina 280cv con 140k km circa, sempre tagliandata in concessionaria ufficiale, cambio olio ogni 15k km come da libretto (scusate se mi intrufolo nella discussione della Giulia, ma il motore quello è).
A volte spegnendo e riaccendendo si risolve subito, a volte no e devo aspettare, o partendo dopo poco sparisce il problema e va regolarmente, e col tempo si spengono le spie.
Portata in officina un paio di volte, ma non hanno trovato nulla perchè le spie si erano già spente e non risultava niente in diagnostica. La prima volta hanno cambiato la batteria, che era un po' giù di valori e anche secondo era un po' fiacca, ma non ha risolto.
Avevo sospettato anche io come voi le candele o una bobina, anche perché a memoria dovrebbe aver iniziato a dare il problema poco dopo la sostituzione delle candele fatta al tagliando dei 120k km, invece l'ultima volta che l'ho portata in officina direttamente dopo una accensione a 3 cilindri con spie ancora accese, dalla diagnostica hanno escluso problema a candele&co e dicono che risulta un errore relativo a una pompa/valvola dell'olio bloccata nel modulo Multiair (scusate la poca precisione mia), e che va cambiato il modulo intero se voglio risolvere, preventivo circa 2k con guarnizioni e lavoro (officina della concessionaria ufficiale). Nel frattempo provare un additivo protettivo per l'olio motore e vedere se il problema scompare. Altrimenti se succede raramente e l'auto si riprende appena si scalda muovendola dice che posso anche tenerla così senza danni, ma l'idea non mi piace molto.
Aggiungo solo che da un paio d'anni "mangia" un po' di olio, niente di che ma prima di finire i 15k km e fare il cambio olio a volte devo aggiungere una tanica da 1L perchè si accende l'avviso di olio sotto il livello, comunque a occhio non vedo fuoriuscite di olio e in officina mi hanno detto che rientra nel normale consumo di olio ed è tutto ok così.
C'è qualcuno che ha risolto diversamente per il problema dell'accensione a 3 cilindri, o che ha provato a cambiare il modulo intero e così ha risolto definitivamente?
Leggendo i commenti, che quindi non sarebbe un problema isolato e che altri hanno associato a un recente cambio di candele, può essere comunque dovuto in qualche modo a candele difettose o a errate manovre durante il cambio candele?
Se il problema è frequente, e quindi conosciuto dalla casa e difetto/fragilità del modulo Multiair, sapete se a qualcuno la casa è venuta incontro con sconti/agevolazioni nel cambiare il modulo?
 
Ultima modifica:
Stesso problema delle giulietta multiair.. olio va sostituito ogni 8/10 non ogni 15!! 15 su quel motore equivale a 30/40 mila km!! Io proverei a fare un bel lavaggio e trovare olio specifico per multiair 5/40 già che ti mangia olio non è un buon segno anche se non è un consumo esagerato.. vai a leggere i vari problemi sul multiair di giulietta troverai sicuramente indicazioni varie
 
- Informazione Pubblicitaria -
Mi potresti dire in cosa consiste il "lavaggio" del Multiair, e se è un'operazione che secondo te posso chiedere all'officina della concessionaria ufficiale, o se invece si tratta di una operazione più "artigianale" che fanno solo meccanici fuori rete ufficiale?

Per l'olio, ho visto che c'è un thread apposito (Olio 0W30 VS 5W40 - ClubAlfa.it Forum) dove ci sono pareri contrastanti ma i più sembrano sconsigliare il passaggio a 5w40 con il Multiair e di restare a quello prescritto da Alfa, quindi resterò con quello previsto appositamente per quel motore, semmai provo l'additivo e vediamo se cambia qualcosa.
Poi un'osservazione. Posso essere d'accordo che più spesso cambi l'olio e meglio sarebbe in teoria, ma se prevedono cambio ogni 15k km dovrebbe già essere un limite prudente e considerato per tutti i tipi di utilizzo dell'auto e per tutti i climi. Facendo 25k km all'anno, se dovessi far cambiare olio e filtro ogni 8k km, probabilmente mi costano di più i cambi olio aggiuntivi che il rischio di cambiare il modulo Multiair una volta... Io uso l'auto in modo non gravoso, per lo più tragitti extraurbano e autostrada ad andature tranquille in pianura, poco uso cittadino e poche "tirate sportive" (purtroppo...), e zero sterrato, non penso che l'olio si deteriori così tanto e così velocemente rispetto agli intervalli di manutenzione previsti.

Semmai, se il problema è diffuso, sarebbe il caso che Alfa lo riconoscesse e quindi facesse la sostituzione dei Multiair guasti a prezzi ribassati e convenzionati, e ciò che spesso fanno le altre case quando emergono dei difetti diffusi fuori garanzia (mi è capitato con BMW per il problema del motore N20 con contributo della casa). E' anche con queste attenzioni al cliente che le case si distinguono e fidelizzano, nascondere i problemi non paga.
 
Il lavaggio e un prodotto che si mette prima di sostituire olio..
 
X