Olio motore per i MultiAir

Ma quando fai il lavaggio motore viene pulito anche il modulo ? che e quello che darebbe problemi e dove ci sono più morchie, dove si foma più sporcizia e da problemi con il tempo
Diciamo che bisogna attivare un po' di neuroni...
Il modulo contiene al suo interno 250millilitri di olio,
Se al minimo per 20 minuti, comunque, l'olio contenuto nel modulo viene rimpiazzato, pur passando pochissimo olio perché le valvole di aspirazione al minimo vengono a malapena attivate, se vuoi rimuovere le morchie contenute,.occorre immettere nel modulo più quantità di olio "trattato" che sia possibile.
Come procedere?
2 possibilità,.magari entrambe.
La prima, consiste nel munirsi di una siringa per uso veterinario (in farmacia, da 50 ml, con beccuccio conico in plastica facilmente tagliabile a misura, costo 1€)
Se togli il tappo di carico olio, troverai, circa in centro al foro di carico, una superficie pressoché piana (la.parte superiore del modulo) con un foro di circa 7 mm e profondo 3 mm(ospita una valvola di carico del modulo, da usare in fase di montaggio del modulo, per riempirlo e fare partire subito il motore)se si taglia la parte conica della siringa in maniera che si possa innestare nel foro sottostante, a motore caldo, si può iniettare tutto il contenuto del flacone di prodotto di pulizia, spingendo forte sullo stantuffo della siringa, in maniera di superare la forza che oppone la valvola.di sicurezza e spingere avanti l'olio contenuto nel modulo, magari con queste tempistiche o quelle che più vi piace...
1 siringa iniettata, metti in moto per 5 minuti, spegni e altra iniezione e rimetti in moto, e così via finché non hai finito il liquido del flacone. Lascia in moto ancora per almeno 15 minuti e poi scola il prodotto dalla coppa e pulisci il pozzetto filtro olio.
Se si vuole ottenere di più, si può tentare (con moderazione,) invece che lasciare in moto 20 minuti da ferma, rimuovere la copertura della turbina, forzare l'attuatore wastegate in maniera che la valvola sia aperta e bloccarlo con una pinza autobloccante
Poi andare a farsi un giretto di 15 minuti a basso numero di giri...
PERCHE?
Semplice...la turbina è l'organo più delicato, l'additivo serve per annullare le sostanze sintetiche che rendono la viscosità dell' olio e contemporaneamente annullare il rischio di contaminazione tra l'olio vecchio e l'olio nuovo che possono venire a contatto;
Se si fa lavorare la turbina sotto carico, si rischiano danni, per questo occorre bloccare l' attuatore Wastegate aperto, così la turbina non può lavorare.
Sono stato sufficientemente chiaro?
 
Diciamo che bisogna attivare un po' di neuroni...
Il modulo contiene al suo interno 250millilitri di olio,
Se al minimo per 20 minuti, comunque, l'olio contenuto nel modulo viene rimpiazzato, pur passando pochissimo olio perché le valvole di aspirazione al minimo vengono a malapena attivate, se vuoi rimuovere le morchie contenute,.occorre immettere nel modulo più quantità di olio "trattato" che sia possibile.
Come procedere?
2 possibilità,.magari entrambe.
La prima, consiste nel munirsi di una siringa per uso veterinario (in farmacia, da 50 ml, con beccuccio conico in plastica facilmente tagliabile a misura, costo 1€)
Se togli il tappo di carico olio, troverai, circa in centro al foro di carico, una superficie pressoché piana (la.parte superiore del modulo) con un foro di circa 7 mm e profondo 3 mm(ospita una valvola di carico del modulo, da usare in fase di montaggio del modulo, per riempirlo e fare partire subito il motore)se si taglia la parte conica della siringa in maniera che si possa innestare nel foro sottostante, a motore caldo, si può iniettare tutto il contenuto del flacone di prodotto di pulizia, spingendo forte sullo stantuffo della siringa, in maniera di superare la forza che oppone la valvola.di sicurezza e spingere avanti l'olio contenuto nel modulo, magari con queste tempistiche o quelle che più vi piace...
1 siringa iniettata, metti in moto per 5 minuti, spegni e altra iniezione e rimetti in moto, e così via finché non hai finito il liquido del flacone. Lascia in moto ancora per almeno 15 minuti e poi scola il prodotto dalla coppa e pulisci il pozzetto filtro olio.
Se si vuole ottenere di più, si può tentare (con moderazione,) invece che lasciare in moto 20 minuti da ferma, rimuovere la copertura della turbina, forzare l'attuatore wastegate in maniera che la valvola sia aperta e bloccarlo con una pinza autobloccante
Poi andare a farsi un giretto di 15 minuti a basso numero di giri...
PERCHE?
Semplice...la turbina è l'organo più delicato, l'additivo serve per annullare le sostanze sintetiche che rendono la viscosità dell' olio e contemporaneamente annullare il rischio di contaminazione tra l'olio vecchio e l'olio nuovo che possono venire a contatto;
Se si fa lavorare la turbina sotto carico, si rischiano danni, per questo occorre bloccare l' attuatore Wastegate aperto, così la turbina non può lavorare.
Sono stato sufficientemente chiaro?
Chiaro come l'acqua
 
Ovviamente... Il lum indica il 5W40, come ho sempre rigorosamente usato e comunque userò correntemente nella mia che non ha mai dato il minimo problema nonostante i km e i tagliandi a 30.000 (come da LUM)
Il motivo di questa scelta, sono , appunto,.i problemi che sta dando il modulo, nonché la tipologia di olio usati dal 2010 ad ora nei motori FCA
5W40 C3 )
C3 è una buona specifica, la ritengo più importante del 5W40, ad esempio, nei confronti dello 0W30 C2 che è, per l'appunto, più fluido, ma anche di specifiche inferiori al C3, (dimostrazione che il tagliando passa da 30.000 a 15.000 km)
Ora, lo 0W20 è ancora più fluido, e ciò mi ha generato forti perplessità, ma di contro, la caratteristica "C5" è nettamente superiore...
Chi è esperto di lubrificanti (e nel forum abbiamo un "luminare") magari mi dirà che sto dicendo delle grandi caxxate, però, sarebbe comunque interessante conoscere l'opinione di esperti, pertanto, ben vengano!
Il mio è stato l'ennesimo esperimento per tentare di risolvere questo annoso problema che ormai perseguita la macchina di mio figlio.
La cosa che fa più incazzare è che per "X" km, dopo aver lavato il circuito e messo olio nuovo, non da problemi...
Comunque, siccome "nessuno è nato imparato" si accettano opinioni e consigli.
Io uno 0w20 su un motore nato per il 5w40 non lo metterei, perchè ho sempre avuto parecchie perplessità in merito all'utilizzo di un olio fuori specifiche, a maggior ragione quando le specifiche sono così lontane come in questo caso. Però io non sono sicuramente un esperto in fatto di oli.
 
  • Like
Reactions: kormrider
- Informazione Pubblicitaria -
Questo succede quando si è bellamente convinti di cambiare l'olio a 20 000 ~ 30 000 km quando oramai è bitume. Accusssiiiiiiiií 🎶🎶🎶🎶🎶🤣🤣🤣🤣🤣💯
 
- Informazione Pubblicitaria -
X