Passaggio cavo alimentazione ampli 147 - ClubAlfa.it Forum

Passaggio cavo alimentazione ampli 147

El Borto

Alfista principiante
2 Gennaio 2009
31
0
6
35
To
Regione
Piemonte
Alfa
147
Motore
1.9 JTD 16v M-Jet
Ciao a tutti ALFISTI,io avevo un quesito da porvi,tempo fa ho montato un ampli sulla mia 147,non riuscendo a trovare il modo per passare nel vano motore,non son riuscito a collegare l'ampli alla batteria,collegandolo così al cavo che arriva al nottolino.Lo so,non è la cosa migliore da fare,infatti,già 3-4 volte ho letteralmente fuso il fusibile,volevo sapere come faccio a passare il cavo nel vano motore (se è possibile preferirei passare sul lato sinistro,ripeto,se è possibile),AIUTATEMI VI PREGO,grazie mille
 

El Borto

Alfista principiante
2 Gennaio 2009
31
0
6
35
To
Regione
Piemonte
Alfa
147
Motore
1.9 JTD 16v M-Jet
Grazie...proverò...grazie mille...
 

p1ppo94

Nuovo Alfista
30 Maggio 2013
2
0
1
CT
Regione
Sicilia
Alfa
147
Motore
1.9 JTDm 8v
Il passaggio del cavo non è semplice ma è fattibile. Basta togliere le plastiche nere vicino i tergicristalli. Vi si accede a cofano aperto, togliendo delle viti e staccando con attenzione le plastiche che stanno poco sotto i tergicristalli. Guardando la macchina di fronte troverete sulla sinistra (lato passeggero) un tappo di gomma nero del diametro di circa 5 cm. Dopo averlo rimosso potrete accedere all'abitacolo. Guardando dalla parte interna, il filo passerà DIETRO il cassetto porta-oggetti e arriverà nel battitacco; consiglio vivamente l'uso di una sonda rigida per arrivare all'abitacolo, perchè troverete il materiale isolante che potrebbe impedire il passaggio del filo che, nel nostro caso è anche di modesto spessore, con la sonda non avrete problemi :eclipsee_Victoria: