Perdita aderenza nel posteriore con nuove gomme

Nocivo88

Nuovo Alfista
7 Novembre 2008
14
0
1
32
AR
Regione
Toscana
Alfa
147
Motore
1.9 JTD 110kw
Salve a tutti,possiedo una alfa 147 1.9JTD del 2005 di cui sono molto felice...ma da un pò di tempo,specialmente ora che ho appena cambiato le gomme(Continental sport-contact 2)mi ritrovo ad avere un fastidioso problema..premetto che sò che le gomme nuove hanno un lieve strato esterno per proteggerle da agenti atmosferici quindi è normale che per i primi 100-200 km siano un pò scivolose.Il difetto in questione è il seguente,la macchina mi si stà trasformando in una T.P.,vi spiego meglio:

In curva,sia che si tratti di una lunga veloce,o una rotonda o di una a gomito la macchina si esibisce in scomposte derapate,divertenti ma sicuramente non efficaci per una guida veloce è come se perdesse aderenza sul posteriore tipica di una macchina con un equilibrio dei pesi ant.+pos. inesistenti o di una T.P. appunto.Mentre quando arrivo da un rettilineo sparato e sono costretto a rallentare instantaneamente tipo quando ti trovi un ape dopo un dosso la macchina si scompone sempre alla stessa maniaera come se invece dei freni tirassi il freno a mano mi scoda a destra e a sinistra in maniera esagerata...

In conclusione chiedo a voi,sicuramente più esperti,come poter risolvere o quantomeno limitare il problema.

Assetto più rigido?Si ma non posso spendere 1000 euro per una cosa che servirebbe solo a distruggere la macchina,visti i fondi stradali da III° mondo che ci ritroviamo.

Perciò...fatevi avanti con i consigli^^

Nocivo88\Marco:decoccio:
 

Niko79

Alfista principiante
21 Maggio 2009
438
0
16
PR
Regione
Emilia-Romagna
Alfa
159
Motore
2.0 JTDm 170cv
Re: Mamma mia come scoda..

il consiglio della nonna: Vai piano e tutto questo non succede...
ahahah
scherzo
e poi con un'alfa non si puo' andare piano... e' vietato dal codice della strada... eheheh

allora premetto che non sono un tecnico, meccanico o quant'altro...
domande:
hai controllato la pressione delle gomme se per caso ci fosse una che si sgonfia piu delle altre o siano sgonfie...?
ma la macchina quanti chilometri ha?
hai mai preso botte forti agli ammortizzatori dietro...?
c'e' un lato dove questo scodare e' piu evidente? per intenderci lo fa piu nelle curve a destra o quelle a sinistra e in frenata sbanda piu spesso a destra o a sinistra...
hai provato a schiacciare gli ammortizzatori dietro col peso del corpo magari e poi lasciarli andare di botto...
com'e' il loro ritorno? veloce? lento o giusto? o peggio irregolare?
c'e' differenza da destra a sinistra...?
prova a verificare tutte queste cose e poi facci sapere che magari non io perche' non ne so'
ma qualcuno piu esperto potra darti un indicazione piu precisa...
ad occhio e croce io penserei ad un'ammortizzatore posteriore scoppiato o che tende a bloccarsi in estensine,facendo perdere aderenza alla macchina quando si alza da quella parte...
pero' ripeto io non ne so' molto in materia...
ovviamente e' piu probabile se hai attorno a 100mila chilometri e se viaggi in strade molto dissestate...!
ciao
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,261
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Re: Mamma mia come scoda..

hai controllato la pressione delle gomme se per caso ci fosse una che si sgonfia piu delle altre o siano sgonfie...?
Se l'effetto è così accentuato come lo descrivi, mi associo a Niko... pressione gomme posteriori eccessivamente bassa... :)

Escludendo che tu abbia urtato marciapiedi o preso buche che ti abbiano modificato sostanzialmente l'assetto... ;)
 

Chris156

Alfista principiante
4 Luglio 2009
170
1
19
SS
Regione
Sardegna
Alfa
156
Motore
1.9 M.JET 140 CV '04
se non te lo faceva prima che montassi queste gomme e se non è uno dei problemi elencati in precedenza, vuol dire che al montaggio ti è stato dato un raggio di convergenza errato sul posteriore.. torna dal gommista e falla controllare...o magari prova da un' altro...
Fai tutte queste prove...alla fine troverai la giusta soluzione!!!!!
 

Niko79

Alfista principiante
21 Maggio 2009
438
0
16
PR
Regione
Emilia-Romagna
Alfa
159
Motore
2.0 JTDm 170cv
se non te lo faceva prima che montassi queste gomme e se non è uno dei problemi elencati in precedenza, vuol dire che al montaggio ti è stato dato un raggio di convergenza errato sul posteriore.. torna dal gommista e falla controllare...o magari prova da un' altro...
Fai tutte queste prove...alla fine troverai la giusta soluzione!!!!!

gia'...
controlla che le gomme siano state montate bene...
voglio dire alcune sono direzionali e se le monti all'arovescia danno molti problemi...potrebbero anche non essere ben fissate ai perni, ma non credo...

piuttosto...
sai cosa m'e' venuto in mente...
non ricordo se era una 156 o una 159 (credo la seconda...
ma di sicuro un'alfa...
ricordo che il mio gommista mi aveva raccontato di una cosa...
a quel cliente all'alfa avevano fatto una convergenza/campanatura molto sportiva e quindi credo aperta e
con la guida di quel tipo, un sessantenne tranquillo le gomme si consumavano malissimo, sempre di piu all'interno...
allora lui aveva provato a far fare una convergenza ecc ecc piu classica per andature tranquille ed aveva si risolto il problema delle gomme che ora si consumavano bene...
ma l'auto non stava piu in strada...
suppongo come te...
in sostanza, le alfa sono auto sportive ed hanno bisogno di convergenze particolari...

quindi cio' conferma l'ipotesi appena citata da chris

prova a fargli fare una convergenza/campanatura ecc ecc un po' piu' sportiva, dopotutta non costa molto e potresti risolvere tutti i tuoi problemi...
magari il tuo gommista non sapeva di questo e ti ha fatto una cosa normale...!
e' un'ipotesi, ma puo' essere...!
 

Chris156

Alfista principiante
4 Luglio 2009
170
1
19
SS
Regione
Sardegna
Alfa
156
Motore
1.9 M.JET 140 CV '04
Grazie Niko per aver dato valore alla mia ipotesi... mi è venuta in mente perche quando ho montato le gomme nuove alla mia 156 hanno scoperto che la campanatura era tutta sbagiata e la hanno corretta...bisogna sempre chiedere dal gommista che si va se ha il sistema al laser per controllare l'assetto delle nostre alfa...altrimenti gli inconvenienti come quello del nostro amico Alfista Nocivo sono alla regola del giorno...

comunque aspettiamo il verdetto...potrebbe essere anche qualche altra cosa...
Un saluto a tutti , Christian.
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
135
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Di solito i gommisti con la sostituzione del treno fanno un controllo alla convergenza dei due assi e, se necessario, la riportanto nei parametri specifici del modello che hanno nella memoria del computer.

Peraltro se la 147 era ok prima del cambio gomme è plausibile che il problema sia dovuto ad una errata pressione delle gomme con conseguente eccessivo movimento della spalla nelle curve.

:decoccio:
 

paolo.tnt

Super Alfista
30 Settembre 2008
1,835
489
136
53
mi
Regione
Lombardia
Alfa
75
Motore
turbo evoluzione1762cc
anche la mia opel astra dopo avere messo gomme nuove (michelin energy, quindi non molto prestanti) quando frenavo energicamente, se non era dritta, tendeva a sbandare. Penso dipenda dal fatto che erano nuove e dalla gomma non sportiva.
A distanza di 10/20 Mkm inizia a farlo molto meno
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,261
3,032
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Grazie Niko per aver dato valore alla mia ipotesi... mi è venuta in mente perche quando ho montato le gomme nuove alla mia 156 hanno scoperto che la campanatura era tutta sbagiata e la hanno corretta......
Immagino che correggere la campanatura ti sarà costato una fortuna visto che è fissa e che per modificarla è necessario sostituire alcuni pezzi meccanici, o il gommista te l'ha solo raccontato? :rolleyes: ;)

Spesso i banchi che chiami "Laser" in mano a gente che non li sà usare sono meno precisi del goniometro e dello spago... ;)


anche la mia opel astra dopo avere messo gomme nuove (michelin energy, quindi non molto prestanti) quando frenavo energicamente, se non era dritta, tendeva a sbandare. Penso dipenda dal fatto che erano nuove e dalla gomma non sportiva.
A distanza di 10/20 Mkm inizia a farlo molto meno
Montando 2 (o 4) pneumatici di infima qualità, può modificarsi lo spazio di frenata ma non lo squilibrio della frenatura.

Probabilmente con il passare dei chilometri una delle pinze si è messa a lavorare correttamente... ;)

:decoccio:

:decoccio:
 

Nocivo88

Nuovo Alfista
7 Novembre 2008
14
0
1
32
AR
Regione
Toscana
Alfa
147
Motore
1.9 JTD 110kw
Grazie di cuore a tutti per i numerosi e preziosi consigli...domani cioè lunedì 3 torno dal gommista per i chiarimenti così vi narrerò la soluzione del problema,così da evitare noie a chi dopo di me dovesse avere gli stessi problemi

Nocivo88\Marco:eclipsee_Victoria:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente