Perdita gasolio a freddo

giampyx

Nuovo Alfista
15 Luglio 2008
9
0
1
FR
Regione
Lazio
Alfa
147
Motore
115 cv
Salve, ieri sera ho tirato fuori dal garage la mia nasona, dopo un po' ho cominciato a sentire odore di gasolio all'interno dell'abitacolo...sinceramente non ci ho dato tanta importanza. a macchina calda, al ritorno a casa non si sentiva piu', però osservando per terra ho notato che c'era parecchio gasolio che sicuramente aveva perso a freddo appena avviata!cosa potrebbe essere?a caldo ho notato che non lo perde, puo' essere qualche tubo che a freddo si ritira e perde e a caldo si dilata e non causa la perdita?
grazie
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
ma la chiazza di gasolio in corrispondenza di dove era? anteriore o posteriore? :decoccio:
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,092
336
136
52
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Controlla nella zona filtro...
 

Max156GTA

Responsabile Ricambi
16 Maggio 2008
2,699
9
39
SS
Regione
Sardegna
Alfa
Motore
_
allora direi di controllare il filtro, la pompa e le sue tubazioni...magari qualche tubo sfregando si è consumato ed inizia a perdere. non vorrei sbagliare ma avevo sentito di un richiamo su questo fatto ma non ricordo se fosse su GT o 147.: sgrat :.
 

filadelfio

Nuovo Alfista
10 Gennaio 2009
2
0
1
59
tn
Regione
Trentino-Alto Adige
Alfa
156 Sw
Motore
1900 mjet
Salve, ieri sera ho tirato fuori dal garage la mia nasona, dopo un po' ho cominciato a sentire odore di gasolio all'interno dell'abitacolo...sinceramente non ci ho dato tanta importanza. a macchina calda, al ritorno a casa non si sentiva piu', però osservando per terra ho notato che c'era parecchio gasolio che sicuramente aveva perso a freddo appena avviata!cosa potrebbe essere?a caldo ho notato che non lo perde, puo' essere qualche tubo che a freddo si ritira e perde e a caldo si dilata e non causa la perdita?
grazie
è successo anche a me dopo il tagliando.
tornato in officina si sono accorti di non aver serrato una fascetta del tubo all'uscita del filtro gasolio.
 

alioscia

Nuovo Alfista
3 Dicembre 2010
1
0
1
to
Regione
Piemonte
Alfa
147
Motore
1.9 jtd
Salve, ieri sera ho tirato fuori dal garage la mia nasona, dopo un po' ho cominciato a sentire odore di gasolio all'interno dell'abitacolo...sinceramente non ci ho dato tanta importanza. a macchina calda, al ritorno a casa non si sentiva piu', però osservando per terra ho notato che c'era parecchio gasolio che sicuramente aveva perso a freddo appena avviata!cosa potrebbe essere?a caldo ho notato che non lo perde, puo' essere qualche tubo che a freddo si ritira e perde e a caldo si dilata e non causa la perdita?
grazie

Succede anche a me ,proprio 1 ora fà il meccanico mi ha detto che si tratta di una perdita della pompa gasolio, il quale per essere smontata necessità del rifacimento della distribuzione.