perdita ilio frizione....inizio a preoccuparmi?

Discussione in 'Cambio - Frizione' iniziata da nikko_145, 28 Settembre 2008.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. #1 nikko_145, 28 Settembre 2008
    Ultima modifica di un moderatore: 29 Settembre 2008
    alloro vi racconto il fatto.
    una settimana fà si accese la spia dell'olio freno/frizione e poco dopo mi resi conto che la frizione staccava molto più in fondo così una volta rabboccato il serbatoietto il problema si risolse.:D
    passano pochi giorni stesso problema spia accesa e frizione che stacca giù giù allora rabbocco di nuovo ma staccava ugualmente molto in basso. adesso ho provato a vedere se c'è qualche perdità e di fatti ce ma non dai tubi del serbatoi frizione freno ma più in basso......
    il punto è che è successo??non ditem i che devo preoccuparmi................:mad:
    il problema non viene dal serbatoio perchè senno penso che pure i freni ne avrebbero risentito.........voi che dite?io non sono un'esperto di motori comunque domani la porto dal meccanico e per adesso rimane ferma in garage:fun_033:......

    leggendo la discussione precedente la perdita dovrebbe essere in direzione sotto la batteria,dove ce la pompa della frizione giusto?? dovrei cambiare la pompa?e quanto mmi costerebbe!
    grazie anticipatamente
     
  2. Sto caricando...


  3. Visto che hai già trovato le tue risposte in un'altra discussione, questa la chiudo.
    ciao
     
Status Discussione:
Chiusa ad ulteriori risposte.