Plafoniere Vano Motore e Vano Bagagli

aledj

Nuovo Alfista
13 Giugno 2011
20
2
4
MI
Regione
Lombardia
Alfa
75
Motore
1.6 Carburatori
La mia 75 1.6 a Carburatori del Marzo 1986 è equipaggiata, come ben saprete, con plafoniere per illuminazione vano motore e bagagliaio. Purtroppo non funzionano. Le lampadine a siluro le ho controllate e sono come nuove, con il filamento non interrotto.

Qualcuno di voi ne sa qualcosa? I fisubili sono tutti a posto. Vorrei qualche delucidazione su dove sono collegate e nel caso in quale parte dell'auto intervenire.

Grazie a Tutti in Anticipo!

:D
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,503
3,826
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
La mia 75 1.6 a Carburatori del Marzo 1986 è equipaggiata, come ben saprete, con plafoniere per illuminazione vano motore e bagagliaio. Purtroppo non funzionano. Le lampadine a siluro le ho controllate e sono come nuove, con il filamento non interrotto.

Qualcuno di voi ne sa qualcosa? I fisubili sono tutti a posto. Vorrei qualche delucidazione su dove sono collegate e nel caso in quale parte dell'auto intervenire.

Grazie a Tutti in Anticipo!

:D
Hai verificato che il pulsante/i di accensione non siano ossidati?

:decoccio:
 

aledj

Nuovo Alfista
13 Giugno 2011
20
2
4
MI
Regione
Lombardia
Alfa
75
Motore
1.6 Carburatori
Veramente non ho controllato. Qualcuno sa dove si trovano?

Domani proverò con il tester se arriva la 12v!
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
14,503
3,826
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Veramente non ho controllato. Qualcuno sa dove si trovano?

Domani proverò con il tester se arriva la 12v!
Se non ricordo male dovrebbero essere visibili aprendo i cofani...

Tieni presente che l'accensione avviene mettendo a massa un capo della lampada per cui i "veri" 12 Volt dovresti trovarli sulla lampada, non sul pulsante...

Potresti fare una prova... verifica che la tensione sia presente su un capo della lampada e metti a massa l'altro lato, deve accendersi.

Non vorrei sbagliarmi ma mi pare che la luce motore si possa accendere solo con le luci di posizione accese...


:decoccio:
 

andrea148

Alfista principiante
6 Giugno 2010
494
25
19
55
ce
Regione
Campania
Alfa
75
Motore
2.0 t.s
Altre Auto
peugeot 206gti
M@urizio è come dici tu,la luce vano motore e anche quella del bagagliaio e quella del vano fusibili,si accendono con l'accensione dei fari di posizione.
 
  • Like
Reactions: Greta75

aledj

Nuovo Alfista
13 Giugno 2011
20
2
4
MI
Regione
Lombardia
Alfa
75
Motore
1.6 Carburatori
Grazie Mille! :D

In effetti non ho mai provato con i fari accesi. Inoltre non avevo mai visto nessun interruttore! Dopo provo.

Il vano fusibili si accende anche con la plafoniera centrale! ;)
 

aledj

Nuovo Alfista
13 Giugno 2011
20
2
4
MI
Regione
Lombardia
Alfa
75
Motore
1.6 Carburatori
Confermo quanto scritto da M@urizio ed andrea148. Si accendono entrambe insieme ai fari. E nel mio caso sono funzionanti entrambe.

Scusate per la papera! :D
 
  • Like
Reactions: Greta75

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente