Pompa idroguida con perdita di olio

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da Antoniocampania, 27 Settembre 2014.

  1. Ciao a tutti! Ho la mia 75 Ts con il difetto della pompa che mi perde olio. L'ho fatta revisionare da appena due mesi ed ecco di nuovo che perde. Qualcuno mi ha sconsigliato di farla nuovamente revisionare poiché il problema si ripresenterebbe subito, consigliandomi di comprarne una nuova. Dal momento in cui non riesco a trovarne la disponibilità, avete idee o consigli su eventuali officine di revisione all'avanguardia in grado di revisionarla bene una volta per tutte? Grazie a tutti coloro che avranno cura di rispondermi.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    aiuto sostituzione pompa idroguida Sospensioni - Assetto - Sterzo 16 Maggio 2016
    75 T.Spark- idroguida : Sensazione di leggerezza sterzo Sospensioni - Assetto - Sterzo 15 Luglio 2012

  3. Non vedo il problema... se è stata revisionata appena due mesi fà credo che un minimo di garanzia ce l'abbia.

    Fatti sentire con il meccanico o con chi te l'ha revisionata.


    :ernaehrung004:
     
  4. L'ho fatto, e l'officina di revisione ha ripetuto l'operazione senza chiedermi altri soldi precisando che purtroppo questo genere di pompe hanno avuto sempre problemi a causa dell'alta pressione di esercizio (135 bar) mentre altre un po' più recenti di altre aziende (Audi,Volkswagen, ecclavorano a circa 70/80 bar ma con una maggiore portata. Inoltre ha aggiunto, che se volessi risolvere davvero il problema, ne dovevo montare una di queste con ovvie modifiche di sostegno al motore! Ed ecco che dopo una sola settimana la pompa perde NUOVAMENTE tanto olio. Non ne posso più! Sono arcistufo di questa pompa oramai la quarta volta nel giro di tre mesi che ci metto mano. Per favore, datemi consigli risolutivi in qualche modo. Un grazie infinito a tutti coloro che ascolteranno la mia richiesta!