Problema 156 1,6 t.s. - fumo bianco e perdita prestazioni

fralfa156

Nuovo Alfista
6 Febbraio 2008
12
0
1
37
SI
Regione
Toscana
Alfa
147
Motore
1.9 jtdm 150cv
Ciao a tutti, da un po di giorni ho dei problemi con la mia 156 1,6 t.s. L'ho notato soprattutto in autostrada quando tengo una velocita di 130 la macchina comincia a fare dei singhiozzi e poi mi butta fumo bianco dallo scarico.Tutto cio dura circa un minuto e poi ricomincia ad andare bene per un po e dopo una ventina di chilometri si ripresenta lo stesso problema.Ancora non sono andato dal meccanico ma ho pulito le candele ho smontato la lambda e mi sembrava in buone condizioni.In paese va bene,non capisco cosa possa essere.
 

max

Alfista Intermedio
3 Luglio 2006
1,813
31
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
Re: Problema 156 1,6 t.s.

Come hai pulito le candele? vorrei farlo anchio
 

fralfa156

Nuovo Alfista
6 Febbraio 2008
12
0
1
37
SI
Regione
Toscana
Alfa
147
Motore
1.9 jtdm 150cv
Re: Problema 156 1,6 t.s.

Con una spazzola di acciaio ma sembravano abbastanza buone.
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Re: Problema 156 1,6 t.s.

Potrebbe essere in ogni caso la lambda,ti consiglio di fare un test con l'examiner in officina :) le candele quanti km hanno?
 

fralfa156

Nuovo Alfista
6 Febbraio 2008
12
0
1
37
SI
Regione
Toscana
Alfa
147
Motore
1.9 jtdm 150cv
Re: Problema 156 1,6 t.s.

non lo so perche l'ho presa usata cmq io ciò fatto 30000 km e la macchina ne ha 80000
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Re: Problema 156 1,6 t.s.

A maggior ragione,potresti controllare i km reali dell'auto,ti consiglio di farlo..le candele arrivano a 100.000km,ma io le ho sostituite ad 82.000,l'auto aveva perso un pò di smalto e consumava di più..:rolleyes:
 

fralfa156

Nuovo Alfista
6 Febbraio 2008
12
0
1
37
SI
Regione
Toscana
Alfa
147
Motore
1.9 jtdm 150cv
Re: Problema 156 1,6 t.s.

La macchina va bene nel misto ma in autostrada quando la tengo per un po sui 4000 mi comincia a perdere potenza,apro il gas guaro lo specchietto retrovisore e vedo fumo bianco per un po poi ritorna ad andare bene..
Domani la porto all'alfa vediamo un po che dicono..
 

teknomotion

Alfista Intermedio
6 Gennaio 2008
3,403
21
46
VA
Regione
Lombardia
Alfa
147
Motore
1.6 T.S. 120cv
Re: Problema 156 1,6 t.s.

Il fumo bianco allo scarico non è assolutamente un buon sintomo..il livello del liquido nel radiatore rimane costante,oppure te lo mangia?:confused:
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,085
2,929
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Re: Problema 156 1,6 t.s.

Prima di tutto è sconsigliabile pulire le candele, sono cose che si facevano trent'anni fà quando i motori consumavano una montagna d'olio e carburante. La pulizia con spazzole in acciaio contribuisce a danneggiare la ceramica e a provocare scariche superficiali. Sulla mia auto ho cambiato le candele a 90.000 km e posso garantirti che erano pulitissime. Se proprio vuoi pulirle fai una tiratatina e si candeggiano!!!:p

Il fumo che vedi è bianco-vapore o tende all'azzurino?
 

fralfa156

Nuovo Alfista
6 Febbraio 2008
12
0
1
37
SI
Regione
Toscana
Alfa
147
Motore
1.9 jtdm 150cv
Re: Problema 156 1,6 t.s.

il fumo e bianco vapore,non consuma olio l'ho controllato ed è a livello anche il liquido.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente