Problema accensione alfa 159

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,340
3,084
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
A luci spente non ho provato,ma si accende tutto senza premere nulla,ne freno ne frizione.nessun accessorio post vendita.tutto originale

Così a spanne pare un difetto di isolamento tra il cavo che accende la luce della retromarcia e i servizi sottochiave.
Non ultimo un problema al Body computer.

Ignoro le tue conoscenze elettriche ma se vuoi fare una prova, potresti togliere i fusibili relativi ai servizi che hai citato, probabilmente il problema si circoscrive.
Concordo che si tratti di un problema elettrico e che sia da far vedere da un elttrauto, non un farmacista.... 🤣
 

ziopalm

Super Alfista
2 Dicembre 2011
22,022
22,492
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
Provincia di Cosenza.

A luci spente non ho provato,ma si accende tutto senza premere nulla,ne freno ne frizione.nessun accessorio post vendita.tutto originale
nello specifico? non mi interessa l'indirizzo di casa ma il paese. magari conosco qlcn nella tua zona
 

ziopalm

Super Alfista
2 Dicembre 2011
22,022
22,492
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
mmmmm
come professionisti non conosco nessuno li.. ho un conoscente, peraltro ha una 159, che ha casa li...
 

Ema159

Alfista principiante
7 Marzo 2021
14
1
5
Regione
Calabria
Alfa
159
Salve a tutti raga io ho un problema con la mia 159 jtdm 16v 150cv del 2009...la mattina a freddo non parte mi fa dannare l'anima...ho cambiato candelette e anche il fusibile da 60 ma nulla...il mecc mi ha montato delle candelette Kamoka..non è che non sono buone? Sulla centralina non porta nessun errore..
Parte dopo la quinta..sesta volta che provo
 
  • Haha
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,549
13,138
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,340
3,084
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Salve a tutti raga io ho un problema con la mia 159 jtdm 16v 150cv del 2009...la mattina a freddo non parte mi fa dannare l'anima...ho cambiato candelette e anche il fusibile da 60 ma nulla...il mecc mi ha montato delle candelette Kamoka..non è che non sono buone? Sulla centralina non porta nessun errore..
Parte dopo la quinta..sesta volta che provo

Se non parte a freddo giustamente le prime sospettate sono le candelette ed ellettronica ma non dimenticare che potrebbe derivare dallo svuoto del circuito di alimentazione per carenza di tenuta o scarsa compressione. Quanti chilometri ha l'auto?

Io credo sia necessario un controllo delle compressioni e della pressione del gasolio soprattutto dopo una sosta notturna.
 

Ema159

Alfista principiante
7 Marzo 2021
14
1
5
Regione
Calabria
Alfa
159
La macchina ha 156000..ho sostituito anche il sensore di pessione gasolio ma senza risultati..
 

ziopalm

Super Alfista
2 Dicembre 2011
22,022
22,492
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
Salve a tutti raga io ho un problema con la mia 159 jtdm 16v 150cv del 2009...la mattina a freddo non parte mi fa dannare l'anima...ho cambiato candelette e anche il fusibile da 60 ma nulla...il mecc mi ha montato delle candelette Kamoka..non è che non sono buone? Sulla centralina non porta nessun errore..
Parte dopo la quinta..sesta volta che provo
hai provato con una doppia sequenza di accensione?
premi start, si fa tutti i suoi check e quando ti dice di ripremere start la spegni e rifai la procedura accendendola, o provandoci
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,340
3,084
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
La macchina ha 156000..ho sostituito anche il sensore di pessione gasolio ma senza risultati..
La batteria è in buone condizioni?

Intendo all'avviamento il motorino d'avviamento gira "allegramente"?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente