Problema aspirazione Alfa 147 1.6 twin spark (perdita coppia)

Discussione in 'Twin spark' iniziata da grag147alfa, 5 Giugno 2012.

  1. Ciao a tutti,sono nuovo del forum e vi scrivo poichè vorrei alcuni consigli/suggerimenti per un problema che si verifica in fase di brusca apertura della valvola a farfalla sul motore della mia 147 Twin spark 120 cv.<br>Premetto che aihmè ho avuto la rottura della cinghia distribuzione a circa 90000 km,e dopo rifacimento motore (8 valvole di scarico sostituite ) la mia alfa non va più come un tempo.<br>Vi è però il fatto che da quando l'ho ritirata dal meccanico in fase di brusca accelerazione in folle si sente un rumore nel condotto di aspirazione ,tipo risucchio che ipotizzo essere un onda di pressione/colpo d'ariete che si crea nel condotto.<br>Vi allego un link di un video fatto da me in cui si capisce di cosa sto parlando.
    DSCN0600.MOV - YouTube
    Volevo dunque chiedere a voi preziose indicazioni a riguardo cercando di capire se è un problema legato alla mia 147 ho è comunque una cosa normale che deve avvenire per sfruttare le onde di pressione che si verificano nei condotti.
    Ringrazio tutti anticipatamente.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema avviamento 147 ts eco Twin spark 8 Aprile 2020
    Difficoltà avviamento Twin spark 28 Novembre 2019
    Alfa 147 16 Twins spark problemi olio motore Twin spark 29 Maggio 2019

  3. Non so se adesso si chiami così, in passato si chiamava "ritorno di fiamma" perlopiù dovuto ad uno smagrimento della miscela o alla mancanza di tenuta di una valvola di aspirazione.

    Che fare? Io prima di tutto verificherei la compressione del motore e la corretta messa in fase.
    Nell'occasione un'occhiata alle bobine e candele male non fà...

    Controllerei pressione della benzina nel flauto e la presenza di fessurazioni nel condotto di aspirazione (magari mettila al primo posto).

    Per il momento mi pare sufficiente, ci sentiamo più avanti.


    :decoccio:
     
  4. Ciao Maurizio,grazie mille dei tuoi consigli il problema del condotto fessurato l'avevo pensato anch'io.
    come posso fare per controllare la compressione esiste una 'attrezzatura apposta da montare al posto della candela?
    Saluti.
     
  5. Ti cosiglio di NON usare quelle strisce di plastica (non so come si chiamano) per collegare le sezioni del manicotto al debimetro. Compra quelli adatti.
     
  6. Esattamente i meccanici di una volta ce l'avevano sempre a portata di mano... :lol2:


    :decoccio:
     
  7. Si in effetti non sono il massimo,me li ha messi il meccanico che mi ha rifatto il motore... :-(

    Lasciamo stare..
     
  8. Che razza di mech e? Ha mica preso la qualifica dentro un pacco di pavesini?

    Se usi le bende giuste, il rumore dovrebbe sparire.
    C'e anche il problema del movimento eccessivo della tubatura. Manca un gancio.