problema avviamento con chiave gtv 916c 2000ts

Discussione in 'Elettronica' iniziata da maulesi, 27 Gennaio 2013.

  1. Un saluto, ho un prolema. In breve... da oggi non si accende la mia gtv, al primo scatto della chiave non si accende il quadro al secondo scatto non gira il motorino d avviamento come se fosse morto ma si accende il quadro....quindi girando uno scatto con la chiave non si accende nulla dell impianto elettrico ecc, ne' il quadro e nessun utilizatore, se faccio il secondo scatto con la chiave per mettere in moto si accende il quadro e tutti gli utilizzatori, ma senza che il motorino d avviamento giri e quindi senza mettersi in moto. Ho provato a spinta e va in moto, chiedo lumi. grazie. forse un rele',blocchetto, motorino d avviamento o centralina? Grazie per la vostra attenzione.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema climatizzatore Spider 916s - 2003 Elettronica 21 Aprile 2019
    Alfa Spider 1997-Problema abbassamento luci strumenti.. Elettronica 20 Dicembre 2017
    problema infinito spider 1800 Elettronica 2 Ottobre 2017

  3. Probabilmente si è guastato il blocchetto che gira a vuoto...
     
  4. Ciao, grazie per la tua attenzione al mio post di aiuto.
    Oggi in effetti ho verificato, collegando i fili saltando il blocchetto, che il guasto e' proprio quello che hai descritto tu.
    Dovro' cimentarmi nella sostituzione del blocchetto, qualcuno ha mai fatto questa operazione? saluti. grazie.
     
  5. E' un'operazione da 20 minuti, mezz'ora... chiave inserita la giri, la sfili da bloccasterzo, metti il nuovo impariglio e via.
     
  6. Salve, grazie per l' istruzione. Sono in attesa di reperire il ricambio, nel frattempo ho collegato un pulsante con relativi accorgimenti. Ma la chiave va' girata in senso contrario all accensione?